
Lesson Skill Matrix

Skill Exam Objective Objective Number

Working with Tools Customize the Quick Access toolbar. 1.4.3

Creating a Document Show or hide formatting symbols.

Create a blank document. 

1.4.6 

1.1.1

Saving a Document Save documents in alternative file formats. 1.5.2 

Working with Templates Create a blank document using a template. 1.1.2

Previewing and Printing a 

Document

Modify print settings. 

Print all or part of a document. 

1.5.1 

1.5.3 

Software Orientation

Microsoft Word's Primary User Interface

Before you begin working in Microsoft Word 2016, you need to acquaint yourself with the primary 

user interface (UI). When you open a blank document in Microsoft Word 2016, you see a screen 

similar to that shown in Figure 1-1.

Figure 1-1

Microsoft Word 2016 Opening screen

Microsoft has designed the Word UI to provide easy access to the commands you need most often 

when creating and editing documents. (Note that your screen might vary somewhat from the one 

shown here, depending on your program's settings.) Use Figure 1-1 as a reference throughout this 

lesson as well as the rest of this book.

Understanding Word
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lesson as well as the rest of this book.

Starting Word 2016

Microsoft Word is a word processing tool for creating different types of documents that 

are used in work and school environments. The appearance of Microsoft Word 2016 is 

similar to Word 2010 and Word 2013, but with more enhanced features. It contains a 

customized Office Background that appears above the Ribbon, live access to your 

OneDrive account, an option to work in Read Mode, tab text that appears blue when 

active, a blue background for the status bar, and many more exciting new features. 

When you first launch Word, it opens with the Recent screen displayed. This screen 

enables you to create a new blank document or a document from a template. And when 

you exit a document and return later, Word 2016 resumes where you left off.

Starting Word

In this exercise, you learn how to start Word using Windows 10.

In Windows 10, clicking the Start button displays the Start menu (see Figure 1-2). On 

this menu, you can choose which application to launch by using your mouse or, if you 

have a touch-screen monitor, by tapping the application you want to launch. The Start 

menu provides access to mail, OneDrive, Microsoft Edge , photos, games, music, video, 

and of course the latest version of the Microsoft Office applications. On tablets with 

Windows Mobile and the Office 2016 applications installed, you can customize the 

interface the same way as your Start menu. 

If you don't have Office 2016 installed on your computing device, you can still create, 

view, and perform simple edits on Word documents using an online Word Web App. 

Office Web Apps are available for Word, Excel, PowerPoint, and OneNote. You launch 

Office Web Apps using a web browser, such as Microsoft Edge. One of the differences 

between the Word Web App and the Word 2016 application installed on your computer 

is the number of features available. The Word Web App enables you to create, open, 

and edit documents with only the most basic commands. It is a wonderful way to create 

a simple document and share it. The main advantage of using the Word 2016 

application installed on your computer is having full access to all the features needed to 

create a professional-looking document. If you use the Word Web App, you will not be 

able to complete all of the exercises in this book, because it does not include all of the 

Word features.

Microsoft has a cloud-based storage space known as OneDrive. Microsoft provides 

users with free online storage space, enabling you to manage your documents from 

anywhere and share them with anyone. Before you can use OneDrive, however, you 

must create a Microsoft account profile. Once you create your account, you will find it 

easy to manage and share your documents.

Windows 10 works seamlessly with Office 2016. When you are logged on to your 
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Windows 10 works seamlessly with Office 2016. When you are logged on to your 

Microsoft account, the account name appears in the upper-right corner of each Office 

2016 application and you have access to the files you have stored in your OneDrive 

space. This makes it easy for you to continue working on your documents at any 

computer and reminds you where you left off.

To begin using Word 2016, locate the Word icon and click it using the left mouse button 

or, if you are using a touch-screen monitor, tap the icon.

When Word is launched, the program opens with the Word 2016 screen (see Figure 

1-3). On the left side of the screen under Recent, you see a list of documents that have 

been accessed recently. The right window pane displays a blank document page and 

several templates to create customized documents. To create a blank document, click 

the Blank document page and Word will open a new document.

The blinking insertion point in the upper-left corner of this document is where you 

begin creating your text. When you place your cursor near it, the insertion point 

changes to a large “I,” which is called the I-beam.

Take Note

The lessons in this book are created using the Windows 10 operating system. If your 

computer is running the Windows 8.1 or Windows 7 operating system, some 

screenshots and steps might appear slightly different than those provided in this book.

Step by step          Start Word

On the Windows 10 desktop, click the Start button. The Start menu appears (see 

Figure 1-2).

1.

Figure 1-2

GET READY. Before you begin these steps, be sure to turn on and/or log on to your 

computer.
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Figure 1-2

Start menu

On the Start menu, locate Word 2016 and click the icon. The Word 2016 screen 

appears (see Figure 1-3). On the left side of the screen, you see the recent 

documents that have been accessed, and the right side displays the blank 

document page and templates.

2.

Figure 1-3

Word 2016 screen

PAUSE. LEAVE the Word 2016 screen open to use in the next exercise.

Take Note

Windows 10 is for PC users at home, work, and school. It is a powerful tool that controls 

the user interface, storage devices, other software, peripheral devices, networks/security, 

system resources, and task scheduling. Windows 10 is the latest operating system 

standard for computers, laptops, and tablets. Windows 10 also comes in multiple 

versions, such as Windows 10 Home and Windows 10 Pro, to support your personal 

needs and how you use your device. Windows 10 supports touch-capable devices in 

addition to traditional mouse and keyboard commands. 
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The Word 2016 window has many onscreen tools to help you create and edit 

documents quickly and efficiently. In this section, you learn how to locate and use the 

Ribbon and the Quick Access Toolbar to access Word commands. A command is an 

instruction based on an action that you perform in Word by clicking a button or 

entering information into a command box.

Using the Ribbon

In Word 2016, the Ribbon contains multiple commands on separate tabs. Microsoft has 

assigned each of its Office applications with a color. Word is symbolized with the color 

blue and active tab text is blue. Each tab contains several groups, or collections of 

related Word commands. For example, in the Home tab, the groups are labeled 

Clipboard, Font, Paragraph, Styles, and Editing. Each group contains one or more 

command icons, some of which have a drop-down menu or a list of options associated 

with them; you click the drop-down arrow to display the menu. Some groups have a 

dialog box launcher—a small arrow in the lower-right corner of the group—that you 

click to launch a dialog box that displays additional options or information you can use 

to execute a command. 

In this exercise, you learn to use the Ribbon by making tabs active, hiding and displaying 

command groups, and using the dialog box launcher and drop-down arrows.

In the Office 2016 programs, the Ribbon is contextual, which means it displays 

commands related to the type of document or object that you have open and onscreen.

Step by step          Use the Ribbon

Click the Blank document icon to create a new document file. The Ribbon is located 

at the top of the Word screen. In your newly opened document, the Home tab is 

the default tab on the Ribbon, as shown in Figure 1-4. Note how the Ribbon is 

divided into groups: Clipboard, Font, Paragraph, Styles, and Editing.

1.

Figure 1-4

The Ribbon

Review the other tabs on the Ribbon and review each group associated with the 

tab, and identify the arrows that launch a dialog box (if present).

2.

GET READY. Start with the File > New screen open.

Working with Tools
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tab, and identify the arrows that launch a dialog box (if present).

Click the Layout tab to make it the active tab. Notice that the groups of commands 

change. The Layout tab contains three groups: Page Setup, Paragraph, and 

Arrange. Notice that in the Page Setup and Paragraph group a small arrow appears 

in the lower-right corner. Clicking on the arrow opens the dialog box with more 

options to select or complete a command.

3.

Click the Home tab.4.

Click the dialog box launcher in the lower-right corner of the Font group. The Font

dialog box, as shown in Figure 1-5, appears. The Font dialog box contains two tabs 

with the Font tab being the active tab. There are many options to select within the 

Font dialog box. You can click Cancel if you want to close the dialog box. We'll 

continue without clicking Cancel.

5.

Figure 1-5

Font dialog box

Click the drop-down arrow on the Font command box in the Font group to 

produce a menu of available fonts, as shown in Figure 1-6.

6.
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Figure 1-6

Font menu

Click the arrow again to close the menu.7.

Double-click the Home tab. Notice that the command groups are now hidden, to 

give you more screen space to work on your document.

8.

Double-click Home again to redisplay the groups.9.

PAUSE. LEAVE the document open to use in the next exercise.

After you create your first document, you see the filename on the document title bar, 

which displays as Document1. Word assigns chronological numbers to all subsequent 

files that you open in that session. When you save and name your documents, the name 

you assign replaces the document number name originally assigned by Word. When 

you close and reopen Word, the program begins its chronological numbering of new 

documents at number 1 again.

Using the Quick Access Toolbar

The Quick Access Toolbar is located above the Ribbon and contains commands that 

users access most often. By default, the Save, Undo, and Repeat commands display 

when you launch Word 2016. You can customize the contents of the Quick Access 
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when you launch Word 2016. You can customize the contents of the Quick Access 

Toolbar by clicking the drop-down arrow on the right side of the toolbar and choosing 

options from the menu that appears. 

Microsoft has included the Touch/Mouse Mode option to the Quick Access Toolbar in 

Word 2016. If you have a touch-capable device, you can use Touch Mode. Touch Mode 

provides more space between buttons and icons to prevent you from accidently 

pressing one with your finger or stylus. In this exercise, you learn to customize the Quick 

Access Toolbar. You also learn to change its position in relation to the Ribbon.

Clicking the Save button in the Quick Access Toolbar for the first time opens the Save As 

screen. Save As also appears as a command listed in Backstage view when you click the 

File tab. When saving a document for the first time, you need to specify the filename 

and location where the document will be saved. You can save a document to your local 

drive, your flash drive, OneDrive, or any other portable device. After you select a save 

location, the Save As dialog box lets you select a file format. 

The Undo command lets you cancel or undo your last Word command or action. You 

can click the Undo command as many times as necessary to undo previously executed 

commands. Also, if you click the arrow beside the Undo command, a history of actions 

you can undo appears. Clicking the Repeat command repeats your last action. Note that 

commands on the Quick Access Toolbar are not available if their buttons are dimmed.

Step by step          Use the Quick Access Toolbar

Click the Save button on the Quick Access Toolbar.1.

If this is the first time you've attempted to save this document, the Save As screen 

opens in Backstage. You have three options for where to save your work: OneDrive, 

This PC, or + Add a Place. For now, you are just exploring the Save command on 

the Quick Access Toolbar. Later in the lesson, you learn to save a document using 

the Save As command.

2.

Click the Return to Document icon, which is a circled left arrow located in the 

upper-left corner, or press the Esc key to return to the document screen.

3.

Click the drop-down arrow on the right side of the Quick Access Toolbar. A menu 

appears as shown in Figure 1-7. Selecting one of the commands automatically 

places the command on the Quick Access Toolbar or moves the Quick Access 

Toolbar to a different location.

4.

USE the document that is open from the previous exercise.
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Figure 1-7

Customizing the Quick Access Toolbar

Click Show Below the Ribbon. Notice that the toolbar is moved below the Ribbon.5.

Click the drop-down arrow on the right side of the Quick Access Toolbar again. 

Click Show Above the Ribbon to return the toolbar to its original position.

6.

PAUSE. LEAVE the document open to use in the next exercise.
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You can create a document from a blank page or use a template that is already 

formatted. When you start typing text at the insertion point in a blank document, you 

have begun to create a Word document. As you type, Word inserts the text to the left of 

the insertion point and uses the program’s defaults for margins and line spacing. The 

margin defaults are set to one-inch top, bottom, left, and right margins; the line spacing 

is set to 1.08; and the spacing after each paragraph is set to 8 points. 

Word also has a number of tools and automatic features to make creating a document 

easier, including nonprinting characters, AutoComplete, and Word Wrap.

Later in this chapter, you learn to create a new document by selecting different line 

spacing and margin settings. 

Displaying Nonprinting Characters

When documents are created, Word inserts nonprinting characters, which are symbols 

for certain formatting commands, such as paragraphs ( ¶ ), indents and tabs ( → ), and 

spaces ( • ) between words. These symbols can help you create and edit your document. 

By default, these symbols are hidden. To display them, click the Show/Hide ( ¶ ) button 

in the Paragraph group of the Home tab. When you print your document, these hidden 

symbols do not appear. In this exercise, you learn to display nonprinting characters in 

Word.

Step by step          Display Nonprinting Characters

On the Home tab, in the Paragraph group, click the Show/Hide (¶) button to 

display the nonprinting characters in the document.

1.

Click the Show/Hide (¶) button again to hide the nonprinting characters.2.

Press Ctrl+Shift+* to once again display the nonprinting characters. This time, leave 

Show/Hide on.

3.

USE the document that is open from the previous exercise.

PAUSE. LEAVE the document open to use in the next exercise.

Hiding White Space

The white space is the space between pages of the document. This appears as a gray 

area between the bottom of each page and the top of the next one. By default, the 

white space appears in Print Layout view. You can change the view of the document to 

reduce the amount of gray appearing by double-clicking between the pages. In this 

exercise, you learn to hide and unhide the white space.

Step by step          Hide White Space

Make sure your insertion point is at the beginning of the document. Place the 1.

USE the document open from the previous exercise.

Creating a Document
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Make sure your insertion point is at the beginning of the document. Place the 

mouse below the Ribbon until you see the ScreenTip Double-click to hide white 

space and then double-click. Notice the gray border line representing the white 

space becoming thinner.

1.

Place the mouse over the gray border line until you see two arrows again and then 

double-click. This reveals the white space.

2.

PAUSE. LEAVE the document open to use in the next exercise.

Entering Document Text

Entering document text is easy in Word. Word sets default margins and line-spacing 

measurements for newly created documents, and Word Wrap automatically wraps text 

to the next line as it reaches the right margin. To separate paragraphs and create blank 

lines, press Enter. In this lesson, you create a letter using the Block Style format with 

mixed punctuation. Be sure to type the document text exactly as shown in the steps that 

follow—in a later lesson, you learn to format the document.

When sending professional correspondence to customers, it is good business practice to 

ensure the document is in an acceptable format and error free. The Block Style letter 

format has open or mixed punctuation and is common to many business documents. 

Block Style format aligns text along the left margin, including the date, inside address, 

salutation, body of the letter, closing, and signature. Open punctuation requires no 

punctuation after the salutation or the closing, whereas mixed punctuation requires a 

colon after the salutation and a comma after the closing.

Step by step         Enter Document Text

The insertion point should be positioned at the top of the page. 1.

Type the month, day, and year of today's date. Press Enter twice.2.

Type the delivery address as shown:

Ms. Miriam Lockhart (Press Enter once.)

764 Crimson Avenue (Press Enter once.)

Boston, MA 02136 (Press Enter twice.)

3.

Type Dear Ms. Lockhart:4.

Press Enter once.5.

Type the following text and press Enter once after each paragraph.6.

We are pleased that you have chosen to list your home with Tech Terrace Real 

Estate. Our office has bought, sold, renovated, appraised, leased, and managed 

more homes in the Tech Terrace neighborhood than anyone and now we will be 

putting that experience to work for you.

Our goal is to sell your house quick for the best possible price.

The enclosed packet contains a competitive market analysis, complete listing data, 

a copy of the contracts, and a customized house brochure. Your home has been 

input into the MLS listing and an Internet ad is on our website. We will be 

contacting you soon to determine the best time for an open house.

USE the document that is open from the previous exercise.
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contacting you soon to determine the best time for an open house.

We look forward to working with you to sell your home. Please do not hesitate to 

call if you have any questions.

Press Enter once.7.

Type Sincerely,8.

Press Enter twice.9.

Type Steve Buckley. Your document should appear as shown in Figure 1-8. This 

letter still needs to be formatted in an accepted mailable format and this is 

discussed in a later lesson.

10.

Figure 1-8

Block Style format with 

mixed punctuation

PAUSE. LEAVE the document open to use in the next exercise.

Take Note

It is always important to save your document before closing the program. However, if 

you close the document or Word by accident, a prompt appears, asking whether you 

want to save your document. Choose Yes to save and close, No to close without saving, 

or Cancel to stop the Close command. 

   Lesson 1 Page 12    



By default, newly created documents are saved with a specific filename closely related to 

the content of the document so that you can locate the file quickly. After editing an 

existing document, you can choose to save that document with a new filename, a 

different file format, or in another location. 

When saving a document to the Cloud, such as OneDrive, you have access to your 

documents on any computer or tablet and can share them with others. In some cases, 

you might want to save the original and edited documents in the same place but with 

different filenames. Keeping the original document enables you to reference it at a 

future date on any computer.

Saving a Document for the First Time

When saving a document for the first time, you must specify a filename, the file type, 

and a place where you can access the document. The filename should help users find 

and identify the file, and the file location should be convenient for the file's future users. 

You can save files to portable storage devices such as a flash drive, to your computer's

hard drive, to a network location, or to OneDrive. 

The Save As command enables users to save their work to the cloud and access the 

document quickly from any computer or tablet. In Lesson 13, you learn to save 

documents to OneDrive. In this exercise, you learn to save a document with a specific 

filename to your flash drive.

Step by step          Save a Document for the First Time

If necessary, connect your flash drive to one of the USB ports on your computer.1.

Click the File tab, and then click the Save As command. The Save As screen 

appears. There are three options available to save your document: OneDrive, This 

PC, and + Add a Place. Click This PC. The right side of the screen changes and 

displays Recent Folders that have been opened, as shown in Figure 1-9.

2.

USE the document that is open from the previous exercise.

Saving a Document
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Figure 1-9

The Save As screen

Click Browse. The Save As combo box appears. In the Windows 10 environment, the 

Documents Library is the default location for saving new files. Change the location 

from the default to your flash drive by using the vertical scroll bar and scrolling 

down until you see This PC. Expand the This PC container and select your flash 

drive. Storage devices are given a specific letter identified by the operating system. 

For example, your flash drive might be labeled as Removable Drive (I:).

3.

Click the flash drive to select that as the location to save your document.4.

By default, the first few characters that you typed in your document appear in the 

File name box. Drag the mouse over the text and press Delete or begin typing over 

the highlighted text. Then, type Tech Terrace Letter in the File name box and click 

Save.

5.

If a prompt appears to upgrade to the newest format click the OK button. This 

action allows you to use the new features in Word 2016.

6.

PAUSE. LEAVE the document open to use in the next exercise.

Troubleshooting

AutoRecover is a feature that automatically saves your data at scheduled 

intervals. Be default, Word 2016 saves your work every 10 minutes. This makes 

it possible to recover some of your work if a problem occurs. However, this 

useful option is not a substitute for frequently saving your documents as you 

work. You should always click the Save button regularly to avoid losing work in 

case of a power outage or computer crash.

Choosing a Different File Format
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Choosing a Different File Format

Some individuals and companies might not have upgraded their Office suites to the 

latest version and might still be working in an earlier version, such as Word 2003. 

Changing the file format of a document enables those individuals and companies to 

open and edit your document without losing its text formatting. In this exercise, you 

learn to save a document in a format compatible with an earlier version of Word.

Step by step          Choose a Different File Format

Click the File tab, and then click Save As to open the Save As screen.1.

Under Current Folder, click your flash drive. The Save As combo box appears.2.

In the Save as type box, click the drop-down arrow and choose Word 97-2003 

Document (*.doc).

3.

Type Tech Terrace 97-2003 in the File name box. Click Save. On the title bar, the 

new file name appears, along with a Compatibility Mode designation. In the next 

exercise, you learn about Compatibility Mode.

4.

USE the document that is open from the previous exercise.

PAUSE. LEAVE document open for the next exercise.

Converting a Document

Compatibility Mode enables you to work in a document created in an earlier version of 

Word without saving the file in a different file format. In this exercise, you learn to use 

the Convert command to clear the compatibility options and convert a document to the 

Word 2016 file format.

Step by step          Convert a Document

With the Tech Terrace 97-2003.doc document open, click the File tab.1.

In the main pane of the Info command, click Convert, and then click OK to confirm 

the conversion, as shown in Figure 1-10. Converting the document clears the 

Compatibility Mode on the title bar and upgrades your document to Word 2016 

format, which enables you to access Word's new features.

2.

Figure 1-10

Convert prompt

To save the document in the Word 2016 file format, click the File tab.3.

Click Save As, and then click your flash drive. Then in the File name box, type Tech 4.

USE the document that is open from the previous exercise.
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Click Save As, and then click your flash drive. Then in the File name box, type Tech 

Terrace Update. Click Save. The new filename displays in the title bar.

4.

PAUSE. CLOSE the document and leave Word open for the next exercise.
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You can work more efficiently by creating many of your new documents using templates 

provided by Word. You can choose from many different categories of templates, such as 

letters, resumes, faxes, labels, cards, calendars, and more. Some templates are 

preinstalled with Word and there are more options available online. A template is a 

master document with predefined page layout, fonts, margins, and styles that is used to 

create new documents with the same basic formatting. Using templates keeps you from 

having to recreate the layout and formatting of recurring documents, such as letters and 

interoffice memoranda. Templates are reusable even if you saved the document with a 

different file name. In this exercise, you locate an installed template, enter information, 

and save the document as a template.

Locating a Template Installed on Your Computer

Microsoft continues to add new templates to its categories. If you are looking for a 

document that contains no formatting, single spacing, and margins at one-inch top, 

bottom, left, and right, then the Single spaced (blank) document template will do just 

that. In this exercise, you select this template to create and save a Word document.

Step by step          Locate a Template Installed on Your Computer

Click the File tab, and then click New. The New screen displays the available 

templates. Scroll down and review the accessible templates. First determine what 

type of document you need to create. For this exercise, you select a blank 

template.

1.

Click the Single spaced (blank) document, and then click the Create button.2.

Click the Show/Hide button (¶) to show paragraph marks.3.

GET READY. USE the document that is open from the previous exercise.

PAUSE. LEAVE the document open to use in the next exercise.

Creating a Document Using a Template

In this exercise, you use the document you created from the template in the previous 

exercise to write a memo and save it, not as a template, but as a standard Word file.

Step by step          Create a Single-Spaced Document Using a Template

Click the File tab, and then click Save As. In the Save As screen, click This PC. Then 

click your flash drive to open that location. In the File name box, type Welcome 

Memo. Click Save.

1.

Type the document as follows and press the Tab or Enter key as indicated. By 

pressing the Tab key twice, you are aligning the text at the one-inch marker on the 

ruler.

Forest Hills Home Owner's Association [Press Enter three times.]

2.

GET READY. OPEN Word if it is not already open.

Working With Templates
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Forest Hills Home Owner's Association [Press Enter three times.]

To: [Press Tab twice.] New Neighbor Welcoming Committee Members [Press Enter

twice.]

From: [Press Tab twice.] Committee Chair [Press Enter twice.]

Date: [Press Tab twice.] December 15, 20XX [Press Enter twice.]

Subject: [Press Tab twice.] Meeting and Refreshment Schedule [Press Enter twice.]

Thank you for volunteering to be on the New Neighbor Welcoming Committee. 

Enclosed please find the meeting and refreshment schedule for the next six 

months. See you in January!

SAVE the document, then leave open for the next exercise.3.

PAUSE. LEAVE the document open to use in the next exercise.

Finding Templates on the Internet

Microsoft offers numerous templates online, and other templates are also available from 

third-party providers, as well as other users in the community. You can select from a 

category using the Office.com Templates section or search for a template online by 

specifying keywords in the Search bar. In this exercise, you select a template category 

and view a listing of templates online.

Step by step          Find Templates on the Internet

Click the File tab, and then click New.1.

In the Search for online templates box, type forms, and then click the Start 

Searching button. Additional templates appear. You can also filter the templates by 

category to narrow your search. Preview by using the scroll bar and select any 

template. Click Create.

2.

CLOSE the forms template and do not save.3.

As the assistant to the Tech Terrace Real Estate manager, you are in the beginning 

stages of gathering the materials together for the annual report. You decide to use 

one of the available templates in Word 2016. Click the File tab, and then select 

New.

4.

In the Search for online templates box, type Annual Report (Timeless design), and 

then click the Start Searching button. Select the template with the image, and then 

click Create. The template will download.

5.

On the first page, click the drop-down arrow by the [Year] variable and select the 

current date—note the year displays in the placeholder. As you gather information 

for the report, you begin entering data into the document.

6.

Click File, and then click Save As. In the Save As dialog box screen, click This PC and 

select your flash drive.

7.

In the File name box, type Annual Report.8.

Change the file type by clicking the drop-down arrow and select Word Template. 

Note that you might need to select your flash drive again because Word 

automatically saves templates to the Templates folder located on the computer.

9.

Click SAVE.10.

GET READY. Word should be open from the previous exercise.
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Click SAVE.10.

PAUSE. LEAVE the document open for the next exercise.

Modifying a Template 

You might find that a template needs some changes to meet your needs. Rather than 

making those changes to the document every time you use it, you can choose to modify 

the template itself. So that you won’t lose access to the original, it is a good idea to save 

the changed template with a new name.

Whenever you use one of the Microsoft-supplied templates, as in the previous sections, 

a copy of the template is stored in your personal Templates folder, located by default at 

C:\Users\username\AppData\Roaming\Microsoft\Templates. You can modify the 

template files in this location to create customized versions. 

In the following exercise you will make changes to the downloaded copy of the 

template that you used in the previous exercise.

Step by step          Modify an Existing Template

On the File tab, click Open. Then click This PC and click Browse to open the Open

dialog box.

1.

Navigate to C:\Users\username\AppData\Roaming\Microsoft\Templates where 

username is your Windows account name.

2.

Troubleshooting

If you don't see the AppData folder, turn on the display of hidden files and 

folders. To do so, open File Explorer and, on the View tab, select the 

Hidden items check box.

In the Open dialog box, select Annual report (Timeless design). 3.

Click Open. The template opens for editing.4.

Select the first five lines of text.5.

On the Home tab, in the Paragraph group, click Center to center the selected lines.6.

On the File tab, click Save As. 7.

Click Browse. The same folder opens as you selected in step 2.8.

In the File name box, change the name to Annual report modified.9.

Click Save.10.

On the File tab, click New. Then click PERSONAL below the Suggested searches line 

to display your personal templates. 

11.

Troubleshooting

If you don't see thwe PERSONAL heading on the File tab, you will need to 

do a bit of setup to make it appear. On the File tab, click Options, and click 

Save. In the Default personal templates location, enter the same path as in 

step 2 and click OK. You should then be able to resume the procedure at 

step 11.

Click Annual report modified to start a new document with that template.12.

GET READY. OPEN File Explorer in Windows.
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Click Annual report modified to start a new document with that template.12.

Close the new document without saving your changes.13.

PAUSE. LEAVE Word open for the next exercise.
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The Print command is located on the File tab in Backstage. There you find the printing 

options, including printer properties and settings. The Preview pane gives you an 

opportunity to see what your printed document will look like, so you can correct errors 

before printing.

Previewing in Backstage

Before printing your document, you need to preview its contents so you can correct any 

text or layout errors. In this exercise, you learn to use Backstage to preview your 

document.

Take Note

The Backstage view is a screen that appears when you click the File tab in Word 2016. 

While the ribbon contains commands you use while working within a document, the 

Backstage view contains commands for managing the document. On the left side of the 

Backstage screen, there are tabs that enable you to create, open, save, close, share, 

print, and view information about your documents. To exit the Backstage screen, you 

can click the Return to Document icon, which is a circled left arrow located in the upper-

left corner, or press the Esc key. The Print command feature includes three sets of 

options: Print, Printer, and Settings. Choosing the Print button automatically prints the 

document to the default printer using the default settings. Use the Copies spin box to 

change the number of copies to be printed. The Printer options enable you to select an 

installed printer, print to a file, or change printer properties. Use the Settings options to 

control document-specific print parameters. For example, you can choose to print only 

specific pages, change the paper size, and select collation options. You also have access 

to Page Setup here, where you can change additional settings for the document. You 

learn more about changing the document’s layout in Lesson 5.

The Preview screen to the right of the Print options settings enables you to view your 

document as it will appear when it is printed, so you can make any necessary changes, 

such as changing the margins or orientation, before printing. The Preview screen lets 

you preview every page by clicking on the right and left arrows to page through 

multiple-page documents.

Step by step          Use Print Preview

Click the File tab, and then click Print. The Print screen opens with the Print options 

on the left and the Print Preview on the right, as shown in Figure 1-11.

1.

OPEN the Welcome Memo document that you created earlier.

Previewing and Printing a Document 
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Figure 1-11

Print options and Print Preview screen

Click the plus symbol (+) on the Zoom slider located on the bottom-right of your 

screen until the zoom level changes to 100%.

2.

Click the Return to Document icon or press the Esc key to close Backstage.3.

Click the File tab, and then click Save. Your document will be saved with the same 

filename on your flash drive.

4.

PAUSE. LEAVE the document open to use in the next exercise.

Choosing a Printer

If your computer has access to multiple printers, you might need to choose a 

destination printer for your document. If your printer is already set up and ready to 

print, as is the case in most classroom environments, you do not need to complete this 

exercise. Otherwise, follow this exercise to choose a printer.

Take Note

Before printing your document, check with your instructor.

Step by step          Choose a Printer

Click the File tab, and then click Print.1.

In the Printer selection area, click the drop-down arrow to produce a list of all 

printers connected to your computer (see Figure 1-12).

2.

USE the document that is open from the previous exercise.
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Figure 1-12

Available printers

Select a printer, and then click the Print icon. 3.

PAUSE. LEAVE the document open to use in the next exercise.

Setting Print Options

Print options enable you to select the number of copies to be printed; to print only 

selected content, the current page, or a custom range of pages; and to select from a 

number of other options for printing properties, collation, and page layout. Changes to 

Settings options apply to the current document. In this lesson, you learn how to change 

the Settings options before printing. (Check with your instructor before printing this 

exercise on a lab printer).

Step by step          Set Print Options

Click the File tab, and then click Print. Click the drop-down arrow on Print All Pages 

to produce the menu shown in Figure 1-13.

1.

USE the document that is open from the previous exercise.

   Lesson 1 Page 23    



Figure 1-13

Print settings

Select Print Current Page, and then click the Print icon. Selecting this option prints 

the current page.

2.

Return to the Print screen area. In the Copies section of the Print options area, click 

the up arrow to select 2, and then click the Print icon.

3.

Place your insertion point at the beginning of the first paragraph, and then hold 

down the left mouse button and drag to the end of the paragraph to select it.

4.

Click the File tab, and then click Print. Click the Print Current Page drop-down 

arrow, select Print Selection, and then change the number of copies from 2 to 1 by 

clicking the down arrow. Next, click the Print icon. The selected paragraph is 

printed.

5.

Click the File tab, and then click Close to close the document.6.

The Annual Report document should still be open from a previous exercise. Click 

the File tab, and then click Print. Under Settings, click the drop-down arrow by 1 

Page Per Sheet and select 2 Pages Per Sheet, and then click the Print icon. This 

eight-page document is now printed on four pages with two pages per sheet.

7.

Click the Close button to close both the document and Microsoft Word.8.

STOP. CLOSE Word.
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Multiple Choice

Word screena.

Recent screenb.

Start screenc.

Screen saverd.

The first screen you see when you open Word 2016 is called the:1.

Quick Access Screena.

Quick toolbarb.

Quick Access Toolbarc.

Quick commandd.

Which of the following contains the commands you use most often, such as Save, 

Undo, and Repeat.

2.

groupsa.

tabsb.

shortcutsc.

menusd.

The headings that appear on the Ribbon, such as File, Home, and Insert, are called:3.

Savea.

Save Asb.

Save for th e first timec.

Either a or bd.

Which command would you use to save a document for the first time?4.

Savea.

Save Asb.

Ctrl+Sc.

Either a or bd.

Which of the following options would you use when saving a document with a new 

filename?

5.

Select the best response for the following statements.

True/False

Circle T if the statement is true or F if the statement is false.

T F 1. When you start Word 2016, a new blank document appears.

T  F 2. Clicking the Print button on the Backstage Print screen sends the document 

straight to the currently selected printer with the default settings.

T F 3. The File tab can be used to save and print files.

T F 4. You can hide the Ribbon by double-clicking the active tab.

T F 5. Previewing and printing can be completed by accessing Backstage.

Knowledge Assessment

   Lesson 1 Page 25    



Project 1-1: Typing a Business Letter

You work for Proseware, Inc., and need to send a follow-up letter regarding price 

quotes. Create the following letter in block style with mixed punctuation.

When Word 2016 opens, the Recent screen appears. Click Single spaced (blank) 

document. Click Create.

1.

Click the File tab, and then click Save As. In the Save As screen, click This PC, and 

then click Browse. Use the vertical scroll bar to locate your flash drive. Create a 

folder on the flash drive and name it Lesson 1 Projects. Double-click to open the 

folder.

2.

In the File name box, type 1-1 Quotes. Click Save.3.

Display the Show/Hide nonprinting characters. At the insertion point, type January 

10, 20XX.

4.

Press Enter four times to create blank lines.5.

Type the recipient's address as shown:6.

Mr. David Pacheco (Press Enter once.) A Datum Corporation (Press Enter once.)

2133 Montana (Press Enter once.) El Paso, TX 79938 (Press Enter twice.)

7.

Type the salutation Dear Mr. Pacheco:8.

Press Enter twice.9.

Type the body of the letter:10.

It was our pleasure meeting with you last week to discuss quotes for the 

components you requested. As agreed upon, the specifications discussed will be 

provided to you once we receive final approval from you.

11.

Press Enter twice.12.

Type At Proseware, Inc., we appreciate your business.13.

Press Enter twice.14.

Type the closing Sincerely,.15.

Press the Enter key four times.16.

Type Joe Villanueva.17.

Proof your document carefully. 18.

Click the File tab, and then click Save. The updated version of the letter will be 

saved with the same filename in the lesson folder on your flash drive.

19.

GET READY. LAUNCH Word if it is not already running.

PAUSE. LEAVE the document open for the next project.

Project 1-2: Printing a Document 

After proofing the letter you just wrote, you are ready to print copies of the document.

Use the 1-1 Quotes document you created in Project 1-1.1.

Click the File tab, and then click Print. In the Copies section of the Print options 2.

GET READY. LAUNCH Word if it is not already running.

Projects
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Click the File tab, and then click Print. In the Copies section of the Print options 

area, click the up arrow to change the number of copies from 1 to 2.

2.

Click the Print icon.3.

Click Save on the Quick Access Toolbar.4.

Click the File tab, and then click Close.5.

STOP. CLOSE Word.
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