
Lesson Skill Matrix

Skill Exam Objective Objective Number

Setting Page Layout Modify page setup. 1.3.1

Working with Breaks Insert page, section, or column breaks.

Change page setup options for a section.

2.3.2

2.3.3

Setting Up Columns Format text in multiple columns. 2.3.1

Software Orientation

The Layout Tab

Figure 5-1

Layout tab

The Layout tab contains groups of commands that control the layout of an entire document or 

sections of a document. Commands in the Page Setup group (see Figure 5-1) enable you to set 

margins, change the document’s page orientation, and adjust the paper size. Columns enable you to 

split a document into two or more columns. Inserting section breaks into a document enables you to 

change the page setup for part of a document without affecting the rest. The Show Line Numbers 

commands enable you to reference specific lines in your document. The Hyphenation command 

provides options to hyphenate words in a document automatically or manually, and the nonbreaking 

space wraps text to the next line to avoid awkward breaks at the right margin.

In the Paragraph group, Word contains features that control how a paragraph breaks within a 

document and between pages. You control the pagination in a document by preventing awkward 

breaks called widows and orphans, keeping text together, keeping lines together, and determining 

where page breaks will occur.

You can also manage the text flow in the document by creating multiple columns, customizing the 

column settings, and inserting column breaks in the Page Setup group.

Although most of the commands you use to control the layout of a document are found on the 

Layout tab, there are a few other commands you might find helpful on the Insert tab in the Pages 

group. 

Managing Text Flow
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The layout of a page helps communicate your message. Although the content of your 

document is obviously important, having appropriate margins, page orientation, and 

paper size all contribute to the document’s readability and appearance.

Setting Margins

Margins are the areas of white space that border the top, bottom, and sides of a 

document. You can change margins from Word’s default size of one inch using 

commands in the Page Setup group on the Layout tab. You can choose preset options 

from a gallery or set Custom Margins in the Page Setup dialog box. In the Page Setup 

group, click the Margins menu, and a set of predefined margin settings are available for 

selection. Click the setting of your choice and the whole document will reflect the 

changes. Click the Custom Margins command to display the Page Setup dialog box, 

where you can specify custom margin sizes. In this exercise, you customize a document’s 

margins.

Step by step          Set Margins

OPEN the Proposal file for this lesson.1.

Delete the extra blank lines above USA Health Resources.2.

On the Layout tab, in the Page Setup group, click the drop-down arrow to display 

the Margins menu.

3.

Choose Narrow. The top, bottom, left, and right margins are set to 0.5".4.

In the Page Setup group, click the drop-down arrow to display the Margins menu.5.

Click Custom Margins to open the Page Setup dialog box shown in Figure 5-2.6.

GET READY. Before you begin these steps, launch Microsoft Word 2016.

Setting Page Layout
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Figure 5-2

Page Setup dialog box

Change the bottom, left, and right margins to 1" and the top margin to 2". 

Changing the margins affects all pages within the document. Click OK.

7.

SAVE the document as Draft Proposal in the lesson folder on your flash drive.8.

PAUSE. LEAVE the document open to use in the next exercise.

Selecting a Page Orientation

A document’s orientation determines what direction the text extends across the page. A 

letter size document in portrait orientation is 8 ½” by 11” and the text extends across 

the shorter width of the document, whereas a letter size document in landscape 

orientation is 11” by 8½” and orients the text extending across the longer dimension of 

the page. As you plan and format a document, you must choose its page orientation. In 

portrait orientation, which is commonly used for business documents, text extends 

across the shorter length of the document. Landscape orientation, which is commonly 

used for brochures, graphics, and tables, orients text across the longer dimension of the 

page. In this exercise, you change a document’s orientation from portrait (the default) to 

landscape.
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landscape.

Step by step          Select a Page Orientation

In the Page Setup group of the Layout tab, click the drop-down arrow to display 

the Orientation menu, as shown in Figure 5-3.

1.

Select Landscape. The page orientation changes to Landscape.2.

Figure 5-3

Orientation menu

Click the File tab, and then click Print to preview the document in Backstage view. 

On the right side of the pane, the document displays in landscape and under 

Settings, you see Landscape Orientation as the setting. Also, notice you can access 

the Page Setup dialog box from the Print screen. It is good practice to preview your 

document before printing to ensure the text will print correctly.

3.

Click the Return to Document button.4.

SAVE the document as Draft 1 Proposal in the lesson folder on your flash drive.5.

GET READY. USE the document that is open from the previous exercise.

PAUSE. LEAVE the document open to use in the next exercise.

Choosing a Paper Size

Although the standard paper size of 8½" × 11" is the default setting, Word provides 

options for creating documents in a variety of paper sizes. Word provides preset 

document sizes or you can customize the paper size by clicking the More Paper Sizes

command. For example, invitations, postcards, legal documents, or reports all might 

require a different paper size. Many printers provide options for printing on different 

sizes of paper, and in some cases, you might need to change or customize the paper 

size in Word as you format your document. Legal documents, for example, often must 

be formatted to use 8½” × 14” paper. In this exercise, you change the size of paper from 

the default.

Step by step          Choose a Paper Size

In the Page Setup group of the Layout tab, click the drop-down arrow to display 

the Orientation menu, and then select Portrait. The orientation is changed back to 

portrait from the previous exercise.

1.

GET READY. USE the document that is open from the previous exercise.
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portrait from the previous exercise.

From the Page Setup group of the Layout tab, click the drop-down arrow to display 

the Size menu, and then select Legal.

2.

Troubleshooting

If your printer cannot print on legal size paper, you won't see legal size as 

an option here. You should select another paper size instead.

On the File tab, click Print to preview your document in Backstage view. On the 

right side of the pane, the document displays in portrait orientation and legal size. 

3.

Return to the document by clicking on the Return to Document button.4.

Click the Layout tab, and then click the drop-down arrow to display the Size menu; 

next, select Letter.

5.

SAVE the document as Draft 2 Proposal in the lesson folder on your flash drive.6.

PAUSE. LEAVE the document open to use in the next exercise.
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Word automatically starts a new page in long documents when the text reaches the 

bottom of the page. There might be times, however, when you will work with 

documents that contain various objects or special layouts that require you to control 

where a page or section breaks. You can insert and remove these manual page breaks 

and section breaks, and you can control word hyphenation or set nonbreaking spaces in 

Word.

Inserting and Removing a Manual Page Break

A page break is the location in a document where one page ends and a new page 

begins. You can let Word determine where the break will occur, and you can also decide 

where to insert a manual page break or set specific options for those page breaks. 

Manual page breaks display as a single dotted line with the words Page Break in the 

center when you enable the Show/Hide button (as shown in Figure 5-4). In Print Layout 

view, Word displays a document page-by-page, one after the other. In this exercise, you 

learn to insert and remove a manual page break.

Page Inserts a manual page break where one page ends and a new page begins.•

Column Inserts a manual column break where text will begin in the next column 

after the column break.

•

Text Wrapping Separates the text around objects on a web page, such as caption 

text from body text.

•

The Breaks menu contains options for inserting three types of breaks:

Step by step          Insert and Remove a Manual Page Break

Delete all blank lines above Proposal Description. The insertion point should be 

positioned before P in the Proposal Description heading.

1.

On the Insert tab, in the Pages group, click the Page Break button. A manual page 

break is inserted and the Proposal Description paragraph is forced to the next 

page.

2.

Scroll up to the first page and notice the page break marker that has been inserted 

and that displays as a single dotted line, as shown in Figure 5-4. If you cannot see 

the page break marker, make sure the command Show/Hide is turned on.

3.

GET READY. USE the document that is open from the previous exercise.

Working with Breaks
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Figure 5-4

Page Break in Print Layout view

Scroll down and position the insertion point before the O in the Option 1 heading.4.

On the Layout tab, in the Page Setup group, click the drop-down arrow to display 

the Breaks menu. The Breaks menu appears.

5.

Select Page from the menu and a manual page break is inserted, and text is forced 

to the next page.

6.

Position the insertion point before the O in the Option 2 heading and repeat steps 

5 and 6.

7.

Position the insertion point before the O in the Option 3 heading and press 

Ctrl+Enter to enter a manual page break using the keyboard shortcut.

8.

the document as Draft 3 Proposal in the lesson folder on your flash drive.9.

Click the View tab, change the view to Draft, and then review the page breaks in 

your document.

10.

Return to the Print Layout view.11.

Scroll to the second page and notice the manual page break marker, shown in 

Figure 5-5.

12.

Figure 5-5
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Figure 5-5

Manual page break with hidden formatting marks displayed

On page 2, select the Page Break marker.13.

Press the Backspace key. The page break is deleted, and text from the next page is 

moved to page 2.

14.

Scroll up to page 1, select the Page Break marker below the last paragraph in 

Description, and press the Backspace key. The Proposal Description heading is 

moved to page 1.

15.

Select the remaining Page Break markers and press Delete.16.

Keep the document open without saving the changes made in the last three steps.17.

PAUSE. LEAVE the document open to use in the next exercise.

Take Note

Click the Show/Hide button to view page breaks and section breaks for editing 

purposes.

Inserting Section Breaks

A section break is used to create multiple sections in the same document. You can even 

create different sections on the same page. Each section can have its own layout or 

formatting. You can use section breaks to create a section in your document that 

contains a page with margins and orientation that are different from those of the 

remainder of the document. A section break appears with a dotted double line, labeled 

Section Break. You can select and delete section breaks just as you can remove page 

breaks. In this exercise, you insert a continuous section break and then change the 

margins for that section.

There are four available options for creating Section Breaks in Word, as shown in Table 

5-1.

Type Description

Next Page Inserts a section break and starts the new section on the next page

Continuous Inserts a section break and starts the new section on the same page

Even Page Inserts a section break and starts the new section on the next even-

numbered page

Odd Page Inserts a section break and starts the new section on the next odd-

numbered page

Table 5-1

Types of Section Breaks

Step by step          Insert a Section Break

GET READY. USE the document that is open from the previous exercise.
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Press Ctrl+Home to move to page 1 and position the insertion point after 

Relocation Proposal.

1.

On the Layout tab, in the Page Setup group, click the Breaks button.2.

Under Section Breaks, select Continuous. A Continuous Section Break is inserted, 

which begins a new section on the same page.

3.

Position the insertion point on the blank line before P in Prepared for . . . 4.

On the Layout tab, in the Page Setup group, click the Breaks button.5.

In the Section Breaks section of the menu, select Next Page. A next page section 

break is inserted in your document, as shown in Figure 5-6. Inserting a section 

break enables you to format the page without affecting the other pages in the 

document.

6.

Figure 5-6

Section breaks

Position the insertion point before the O in the Option 1 heading.7.

On the Layout tab, in the Page Setup group, click the Breaks button.8.

Under Section Breaks, select Next Page. The Next Page break begins a new section 

on the following page.

9.

Place the insertion point on page 1 and then select the three line headings to 

include the blank line below.

10.

Click the dialog box launcher in the Page Setup group to display the Page Setup 

dialog box.

11.

On the Margins tab, change the top margin from 2" to 1". In the lower-left corner 

of the dialog box, notice the Apply to section displays as Selected sections.

12.

Click the Layout tab in the dialog box and, in the Page section, set the Vertical 

alignment value to Center, and then click OK. The changes made in the Layout tab 

are applied to this section.

13.

Click the File tab, and then click Print to preview your document in Backstage view. 

The first page is vertically centered, as shown in Figure 5-7; the remaining pages 

are vertically aligned at the top with a 2" margin. Use the Next Page button in 

Backstage to go to the next page. Then use the Previous Page button to return to 

page 1.

14.

GET READY. USE the document that is open from the previous exercise.
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page 1.

Figure 5-7

Document with section break and vertical centering

Click the Return to Document button.15.

Position the insertion point anywhere on page 3.16.

In the Page Setup group, click the dialog box launcher to display the Page Setup

dialog box.

17.

In the Margins tab, change the top margin from 2" to 1".18.

Click OK. The margins for pages 3 and 4 are set to 1".19.

SAVE the document as Draft 4 Proposal in the lesson folder on your flash drive.20.

Remove each of the section breaks that you have applied.21.

On the first page, position the insertion point before the P in Prepared for.22.

On the Layout tab, in the Page Setup group, click the Breaks button.23.

Under Section Breaks in the Breaks menu, select Even Page to start a new section 

on the next even-numbered page. The status bar reads PAGE 2 of 3.

24.

Position the insertion point before O in the Option 1 heading.25.

On the Layout tab, in the Page Setup group, click the Breaks button.26.

Select Odd Page to start a new section on the next odd-numbered page. The status 

bar reads PAGE 3 of 4. Section breaks have been inserted for both even and odd 

pages.

27.

SAVE the document as Draft 5 Proposal in the lesson folder on your flash drive, and 

then CLOSE the file.

28.

PAUSE. LEAVE Word open to use in the next exercise.

Columns•

Footnotes and endnotes•

Headers and footers

Section breaks can be used to change types of formatting for:
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Headers and footers•

Line numbering•

Margins•

Page borders•

Page numbering•

Paper size or orientation•

Paper source for a printer•

Vertical alignment of text on a page•

Take Note

Remember that when you delete a section break, you remove the section formatting as 

well.

Controlling PAGINATION

A well-organized and formatted document captures and maintains the reader’s 

attention. Microsoft Word enables you to control how your text flows onto different 

pages.

Controlling Widows and Orphans

To maintain an appealing appearance and readable content, you might need to keep 

the first or last line of a paragraph from appearing alone on the page. Word provides 

options for keeping text lines together and avoiding single lines of text at the top or 

bottom of a page. By default, the Widow and Orphan control is enabled. In this exercise, 

you manage Word’s Widow/Orphan control.

A widow is the last line of a paragraph that appears as a single line of text at the top of a 

page as shown in Figure 5-8.

Figure 5-8

A widow at the top of a page

An orphan is the first line of a paragraph that appears alone at the bottom of a page as 

shown in Figure 5-9.
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Figure 5-9

An orphan at the bottom of a page

Step by step          Turn on Widow/Orphan Control

Scroll to the top of page 2 and notice the widow experience . . . at the top of the 

page.

1.

On page 1 of the document, place the insertion point anywhere in the paragraph 

under Preferred Checking.

2.

On the Home tab, in the Paragraph group, click the dialog box launcher. The 

Paragraph dialog box appears.

3.

Click the Line and Page Breaks tab, as shown in Figure 5-10.4.

In the Pagination section, select the Widow/Orphan control checkbox; then click 

OK. Notice that another line of the paragraph moves to the second page.

5.

SAVE the document as Checking Choices 1 in the lesson folder on your flash drive.6.

GET READY. OPEN the Checking document from the data files for this lesson.

PAUSE. LEAVE the document open to use in the next exercise.
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Figure 5-10

Paragraph dialog box
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Columns are vertical blocks of text in which text flows from the bottom of one column 

to the top of the next. Newspapers, magazines, and newsletters are formatted in 

columns to add interest and improve readability. Text formatted into columns produces 

shorter lines, with a white space between columns. By default, Word documents are 

formatted using a single column, but you can change that formatting to display multiple 

columns, including columns of varying widths. When adjusting column formatting, you 

use column breaks to move text to the next column. You can create many different 

column configurations within the same document.

Creating Columns

In this exercise, you practice creating columns within an existing Word document.

Step by step          Create Columns

Change the left and right margins to 1".1.

Place the insertion point in front of F in Free Checking on page 1.2.

On the Layout tab, in the Page Setup group, click the drop-down arrow to display 

the Columns menu. The Columns menu appears, as shown in Figure 5-11.

3.

Figure 5-11

Columns menu

Select Two. The text in the document is formatted into two columns. 4.

SAVE the document as Checking Choices 2 in the lesson folder on your flash drive.5.

GET READY. USE the document that is open from the previous exercise.

PAUSE. LEAVE the document open to use in the next exercise.

Setting Up Columns
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Troubleshooting

When formatting existing text into columns, avoid selecting the document's 

title heading if you want to keep it as a single column.

Formatting Columns

In addition to Word’s common column formats, you can customize column formats to 

fit the text and the purpose of your document. By default, when you click the Columns 

button and select from the Columns menu options, the whole document is formatted as 

columns. Using the Columns dialog box, you can apply column formatting to the whole 

document or a selected part of the document only. You also can change a document 

formatted in multiple columns back to a single-column document. In this exercise, you 

learn to format multiple columns in Word.

One: Formats the text into a single column•

Two: Formats the text into two even columns•

Three: Formats the text into three even columns•

Left: Formats the text into two uneven columns—a narrow one on the left and a 

wide one on the right

•

Right: Formats the text into two uneven columns—a narrow one on the right and a 

wide one on the left

•

More Columns: Contains options for customizing columns•

On the Layout tab, in the Page Setup group, the Columns menu lists these options for 

creating common column formats:

Click the Line Between box in the Columns dialog box to insert a vertical line between 

columns.

Step by step          Format Columns

Position the insertion point in front of Free Checking.1.

On the Layout tab, in the Page Setup group, click the drop-down arrow to display 

the Columns menu. 

2.

Select More Columns. The Columns dialog box appears, as shown in Figure 5-12.3.

GET READY. USE the document that is open from the previous exercise.
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Figure 5-12

Columns dialog box

In the Number of columns box, type 3 or click the up arrow once. By changing the 

number of columns, the width automatically changes.

4.

Select the Line between checkbox. This option places a vertical line between the 

columns.

5.

Click OK. Notice that the document is now formatted in three columns.6.

On the Layout tab, change the Orientation option to Landscape.7.

Change the paper size to Legal (if your printer can print legal documents).8.

Click Margins, and then click Custom Margins to open the Page Setup dialog box. 

Change the Top and Bottom margin settings to 0.5", and in the Apply To selection 

box at the bottom of the Margins tab, notice that this affects the Whole Document.

9.

Click OK. The document now fits to one page.10.

Place the insertion point in front of the V in Value Checking. Click the drop-down 

arrow to display the Breaks menu; then select Column to insert a column break. 

Value Checking and the text below move to the second column.

11.

Place the insertion point in front of the P in Preferred Checking and click the drop-

down arrow to display the Breaks menu, and then select Column break. Preferred 

Checking and the text below move to the third column.

12.

Place the insertion point in front of the S in Senior Preferred Checking and click the 

drop-down arrow to display the Breaks menu, and then select Column. The text is 

moved to the top of the next page.

13.

Click and drag to select the two headings beginning with First Bank . . . Personal 

Checking Choices.

14.

Click the drop-down arrow in Columns and select One. The first two headings are 

now formatted in a single column.

15.

Select the two headings and, on the Home tab, in the Paragraph group, click the 

Center button. Applying the Center feature does not affect the text in the columns.

16.
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Center button. Applying the Center feature does not affect the text in the columns.

Press the Enter key after the s in Choices. Notice the Continuous Section Break 

separating the heading in one column and the text formatted in three columns (as 

shown in Figure 5-13).

17.

Figure 5-13

Formatted document with columns

SAVE the document as Checking Choices Final in the lesson folder on your flash 

drive.

18.

PAUSE. CLOSE the document. LEAVE Word open to use in the next exercise.

Using Text Boxes for Layout

By default, Word places the text you type directly onto the page. As you have learned 

throughout this lesson, you can manage text placement by changing margins, 

indentations, and column settings. However, there is an alternative way to manage page 

layout in Word—you can use linked text boxes to flow text exactly where you want it to 

appear, as you would with a desktop publishing application such as Microsoft Publisher.

Creating a Text Box Layout

A text box layout provides maximum flexibility because you can make text appear 

anywhere on the page. Just place a text box where you want it. To help with placement, 

you may find it useful to turn on the Gridlines feature on the View tab. This places a 

non-printing grid in the area defined by the document's Margin settings.

To make text flow from one text box to another, use the Create Link button on the 

Drawing Tools Format tab. This makes it possible to flow text not only between columns, 

but between pages. For example, you can continue a story on another non-contiguous 

page of a publication.

Step by step          Create a Text Box Layout with Linked Text Boxes

On the View tab, select the Gridlines checkbox so that gridlines are visible.1.

GET READY. OPEN the Layout document from the data files for this lesson.
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On the View tab, select the Gridlines checkbox so that gridlines are visible.1.

On the Insert tab, click Text Box, and then click Draw Text Box.2.

To the right of the existing text box, drag to draw a new text box that is 

approximately 3" wide and 4" high. Position it so that its right edge aligns with the 

right edge of the grid, as shown in Figure 5-14.

3.

Click in the text box on the left to select it.4.

Drag the text box's bottom selection handle upward, decreasing the size of the text 

box by about 4", as shown in Figure 5-15). Some of its text is now hidden from 

view, because there is no room to display all of the text.

5.

Figure 5-14

Create a new text box to the right of the existing one

On the Drawing Tools Format tab, click Create Link.6.

Move the mouse pointer over the new text box. The mouse pointer appears as a 

pitcher pouring liquid. 

7.

Click in the new text box. The text flows from the left text box to the right one, as 

shown in Figure 5-15.

8.
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Figure 5-15

Use Create Link to flow excess text from one text box into another

SAVE the document as Box Layout in the lesson folder on your flash drive.9.

STOP. CLOSE Word.
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Multiple Choice

Orphana.

Widowb.

Widow/Orphan Controlc.

Keep Lines Togetherd.

Which of the following is the term for the last line of a paragraph when it is left 

alone at the top of a page?

1.

Widowa.

Orphanb.

Widow/Orphan Controlc.

Keep Paragraphs Togetherd.

Which of the following is the first line of a paragraph that is left alone at the 

bottom of a page called?

2.

Section breaka.

Page breakb.

Next Page breakc.

Text wrappingd.

Which of the following is used to create layout or formatting changes in a portion 

of a document?

3.

Column breaksa.

Section breaksb.

Two columnsc.

Three columnsd.

Which of the following is used to move vertical blocks of text from the bottom of 

one block of text to the top of the next block of text (on the same page)?

4.

The Insert taba.

More Columns commandb.

Right-clickc.

All of the aboved.

Which of the following displays the Columns dialog box?5.

Select the best response for the following statements.

True/False

Circle T if the statement is true or F if the statement is false.

T F 1. A page height that is larger than the page width is characteristic of portrait 

orientation.

T  F 2. Columns are blank spaces on the sides, top, and bottom of a document

T F 3. Paper size refers to landscape or portrait orientation.

T F 4. A Continuous section break starts the new section on the next page.

T F 5. A page break is the location in a document where one page ends and a 

Knowledge Assessment
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T F 5. A page break is the location in a document where one page ends and a 

new page begins.
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Project 5-1: Formatting Two-Column Newsletter 

Format some data for the YMCA into a two-column newsletter.

OPEN Y News from the data files for this lesson.1.

SAVE the document as 5-1 YMCA Newsletter in the lesson folder on your flash 

drive.

2.

Click the Show/Hide button to enable.3.

Position the insertion point before the M in the heading, Mother's Day Out . . . .4.

On the Layout tab, in the Page Setup group, click the Breaks button and select 

Continuous from the menu.

5.

In the Page Setup group, click the Columns button and select Two. Notice that all 

the text under the section break is now in two columns.

6.

Position the insertion point before the F in the Fall Soccer . . . heading.7.

Click the Breaks button and select Column. The heading and text move to the next 

column.

8.

Click the Columns button and select More Columns.9.

In the Columns dialog box, click the up arrow on the Width box to change it to 

2.8". Click in the Spacing box and notice how it adjusts to .9".

10.

Select the Line between checkbox and click OK. The column width is increased and 

a vertical line is placed between the columns.

11.

Place the insertion point on the second paragraph mark under the box at the end 

of the document and type The Get Movin' Challenge!

12.

Select the text, and then click the Columns button from the Page Setup group and 

select One. With the text still selected, center, bold, increase the font size to 20 pt, 

and change the color to dark red. The document should fit on one page.

13.

Click the Show/Hide button to turn off.14.

SAVE the document in the lesson folder on your flash drive, and then CLOSE the 

file.

15.

GET READY. LAUNCH Word if it is not already running.

PAUSE. LEAVE Word open for the next project.

Project 5-2: Formatting Section Breaks and Column Breaks

Your supervisor at the Grand Street Coffee Shop asks you to format the information in 

its coffee menu as a brochure.

OPEN Coffee Menu from the data files for this lesson.1.

SAVE the document as 5-2 Coffee Shop Brochure in the lesson folder on your 

flash drive.

2.

Change the page orientation to Landscape.3.

Position the insertion point before the M in the Menu heading and insert a 4.

GET READY. LAUNCH Word if it is not already running.

Projects
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Position the insertion point before the M in the Menu heading and insert a 

Continuous section break.

4.

Position the insertion point in front of Menu and select text to the end of the 

document. Create an uneven, two-column format using the Left column setting. 

5.

Position the insertion point before the N in the Nutritional Information heading 

and insert a Column break.

6.

Increase the amount of space between columns to .7". The document should fit to 

one page.

7.

SAVE the document in the lesson folder on your flash drive, and then CLOSE the 

file.

8.

STOP. CLOSE Word. 
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