
Lesson Skill Matrix

Skill Exam Objective Objective Number

Creating Citations Create bibliography citation sources.

Modify bibliography citation sources.

Insert citations for bibliographies.

4.1.3

4.1.4

4.1.5

Inserting Footnotes and 

Endnotes

Insert footnotes and endnotes.

Modify footnote and endnote properties.

4.1.1

4.1.2

Creating a Table of Contents Insert a standard table of contents.

Update a table of contents.

4.2.1

4.2.2

Adding Captions Insert figure and table captions.

Modify caption properties.

4.1.6

4.1.7

Creating and Modifying 

Headers or Footers

Insert page numbers.

Insert headers and footers.

1.3.5

1.3.4

Inserting a Cover Page Insert a cover page. 4.2.3

Creating Bookmarks Create bookmarks.

Move to a specific location or object in a 

document.

1.2.3

1.2.4

Software Orientation

References Tab

Commands on the References tab are used to create a table of contents, footnotes and endnotes, 

citations and a bibliography, captions, an index, and a table of authorities.

Figure 9-1

References tab

Use this figure as a reference throughout this lesson as well as the rest of this book.

Formatting a Research Paper

The Modern Language Association (MLA) style has been adopted as the style of choice 

by many colleges and universities. In this section we use MLA style to show how to 

format a research paper. The MLA style guidelines continue to be updated to 

accommodate documentation for websites, digital publications, interviews, electronic 

sources, and more. Later in this lesson we discuss alternative styles and show you how 

to format in one of those, the American Psychological Association (APA) style.

Formatting a Research Paper
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to format in one of those, the American Psychological Association (APA) style.

Formatting a Research Paper

As a college student, you will most likely have to take a writing class for one of your 

humanities or liberal arts courses. In most cases, the class will require you to write a 

research paper that contains references to outside sources. As you begin working on 

your research paper, you will find that Word has made it easy for you to format the 

paper, add and manage your sources, select a style, insert a bibliography, insert 

captions, create a table of contents, and add footnotes and endnotes. You must learn to 

cite your sources to avoid plagiarism. Compromising your work by quoting, 

paraphrasing, or summarizing outside sources without giving the original author credit 

is plagiarism. In this exercise, you learn how to format a research paper using the MLA 

style; and how to insert citations, captions, footnotes and endnotes, a bibliography, 

hyperlinks, and bookmarks.

Step by step          Format a Research Paper

OPEN the First Ladies document from the lesson folder. The document is 

unformatted.

1.

Position the insertion point at the beginning of the document and press Enter

twice to create blank lines. Then place the insertion point at the beginning of the 

first blank line.

2.

The MLA style requires basic identification information to be placed at the 

beginning of the document. On the first line, the student's name must appear, 

followed by the instructor, the course, and the date. Type the following information 

on the appropriate lines.

First line: Victoria DeLeon

Second line: Professor Frank Smith

Third line: History 101

Fourth line: March 19, 20XX

3.

Select the entire document and change the font to Arial and the font size to 12 pt.4.

Change the margins to 1" top, bottom, left and right, and then change the line 

spacing to Double (2.0).

5.

Select the entire document except for the title and the four identification lines you 

added earlier, and apply a 0.5" First Line indent.

6.

Under the heading, Women in Politics, position the insertion point in the second 

paragraph, beginning with "The nation has always . . . in the background." Adjust 

the left indent to 1" and remove the first-line indent.

7.

Take Note

Quotations less than four lines long are considered short quotations. These are 

included as part of a paragraph, enclosed with double quotation marks, and 

double-spaced. The author and specific page number must be cited in parentheses, 

and the punctuation mark should be placed after the closing parenthesis. The 

source of the quotation must also be included in the Works Cited page. Quotations 

GET READY. Before you begin these steps, be sure to launch Microsoft Word 2016.
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source of the quotation must also be included in the Works Cited page. Quotations 

longer than four lines are called offset quotes or block quotes. They must be 

formatted as a separate paragraph, double-spaced, and indented one inch from 

the left margin with no quotation marks. Do not indent the first line unless you are 

quoting several paragraphs. Use the block format for short or long quotations that 

are two or more paragraphs that follow each other, with the first line indented 1 

½" from the left margin.

Position the insertion point anywhere within the title, The Evolving Role of the First 

Lady, and then center the title. 

8.

Select each of the headings below in turn, apply a Heading 1 style to them, and 

make the headings bold. The Heading 1 style keeps the titles left-aligned.

Introduction

Women in Politics

History of First Ladies

Role of First Ladies

Power of First Ladies

Conclusion

9.

SAVE the document as Research on First Ladies in the lesson folder on your flash 

drive.

10.

PAUSE. LEAVE the document open to use in the next exercise.
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Now that you formatted your research paper, citations should be placed in the 

document. Citing sources should be included in documents, such as research papers, 

articles, or reports that analyze or describe research you have completed on a topic. 

When you cite a source, you do so at the relevant location within the text. Word enables 

you to insert a citation and create a source at the same time. These can be managed, 

modified, or deleted when necessary.

Creating Citations

A citation is a note specifying the source of information. There are many rules that apply 

to citations. In this lesson, you will learn to use the basic in-text citation for the MLA 

format, which places parentheses after a quote that includes the author’s name and 

page number.

A source includes all the information about where a specific element of your paper 

comes from, so the reader can find the original work. It could be a book, report, journal 

article, or website.

When you add a new citation to a document, you also create a new source that will 

appear in the Works Cited list. A Works Cited list is a collection of sources that you 

place at the end of a document. Works Cited lists are sometimes referred to as 

bibliographies, but a bibliography contains only books, while a Works Cited list can 

contain a variety of source media.

Take Note

In the MLA format, the list of sources is called Works Cited. In the APA format, it is called 

a References list.

Each time you create a new source in any document, Word saves the information on 

your computer in a master list, so you can find and re-use any source in other 

documents. Word also creates a current list, which contains all of the sources in your 

current document. You can modify the list at any time.

If, while writing our paper, all of the data for a source is not available, you can insert a 

placeholder and fill it at a later time. To add a placeholder, click Add New Placeholder on 

the Insert Citation menu. In this exercise, you learn to create a citation.

Step by step          Create Citations

You can choose from many different reference styles when formatting your citations and 

your list of sources. American Psychological Association (APA) and Modern Language 

Association (MLA) are the most common. The selected format inserts the information in 

the correct layout. Additional formats are also available, so make sure you check with 

your instructor on which style you should use. 

Creating Citations
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your instructor on which style you should use. 

On the References tab, in the Citations & Bibliography group, click the Style drop-

down list and change the value to MLA Seventh Edition (see Figure 9-2).

1.

Figure 9-2

Style menu

Under the heading, Women in Politics, position the insertion point at the end of the 

second paragraph, after …in the background but before the ending period.

2.

Click the Insert Citation button in the Citations & Bibliography group. A menu 

appears.

3.

Select Add New Source. The Create Source dialog box appears.4.

The Create Source dialog box contains fields for the source information, including 

the author, title, year of copyright, city where publisher is located, and publisher's 

name. Click the Show All Bibliography Fields checkbox to display additional fields.

5.

The Type of Source menu displays Book as the default. Click the drop-down arrow

to review the additional source options. The fields in the dialog box will 

automatically be adjusted for you depending on the source type. Leave the Type of 

Source value at the default.

6.

Type the source information that is shown below.

Type of Source: Book

Author: Mayo, Edith; Meringolo, Denise D.

7.

GET READY. USE the document that is open from the previous exercise.
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Author: Mayo, Edith; Meringolo, Denise D.

Title: First Ladies: Political Role and Public Image

Year: 1990

City: Washington

State/Province: D.C.

Publisher: Smithsonian Institute

Click OK. The citation is added to the text, and the source information is saved. The 

author names (Mayo and Meringolo) appear in parentheses. When you use the MLA 

format, the citation uses the author-page method and places the information in 

parentheses. In this instance, the page number is not appearing yet; later, you will 

learn to modify the citation.

8.

Under the heading, History of First Ladies, click to position the insertion point at the 

end of the second sentence, following the word speech but before the period.

9.

Click the Insert Citation button and select Add New Source. The Create Source 

dialog box appears. 

10.

Take Note

Notice that the first source appears when you click the Insert Citation button. This 

makes it easy to insert multiple citations for the same source.

Type the source information for MLA style in the dialog box, as shown below.

Type of Source: Book

Author: Anthony, Carl Sferrazza

Title: America's First Families: An Inside View of 200 Years of Private Life in the 

White House

Year: 2000

City: New York

Publisher: Simon & Schuster, Inc.

11.

Click OK. The citation appears in he text.12.

SAVE the document as Research on First Ladies 2 in the lesson folder on your flash 

drive.

13.

PAUSE. LEAVE the document open to use in the next exercise.

Modifying a Citation and a Source

Word makes editing sources easy by providing context menus on the citation 

placeholders, providing easy access to the dialog boxes you use to modify citations and 

sources.

When you insert a citation, Word 2016 inserts it into your document inside a 

placeholder. When you hover your mouse over the citation, it appears shaded. You can 

easily modify the text within the placeholder or the source or citation data that goes 

along with it.

Step by step          Modify a Citation and a Source

GET READY. USE the document that is open from the previous exercise.
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At the end of the second paragraph in the Women in Politics section, click on the 

first citation you inserted. Click the drop-down arrow to display a context menu 

(see Figure 9-3).

1.

Figure 9-3

Citation placeholder 

and menu

Select Edit Source from the menu. The Edit Source dialog box appears, filled with 

the information you entered earlier about the source.

2.

In the Year field, change the year of publication to 1994.3.

Click OK. Word displays a prompt asking: "This source exists in your master list and 

current document. Do you want to update both lists with these changes?"

4.

Click Yes.5.

The citation is still selected. Click the drop-down arrow again, and this time select 

Edit Citation. The Edit Citation dialog box appears. The Edit Citation dialog box 

enables you to add page numbers specifying the exact location in the source to 

which you are referring. You can also make decisions about what to display within 

the citation text by selecting the Suppress checkboxes. You can suppress the 

Author, Year, and/or Title.

6.

In the Suppress section, select the Author check box, and then click OK. The 

authors' names are replaced with the title.

7.

Under the heading, Role of First Ladies , position the insertion point at the end of 

the second paragraph, after the words Mayo and Meringolo added and before the 

period. 

8.

In the Citations & Bibliography group, click Insert Citation. The menu lists the two 

sources that you have cited in the current document. This is your current list. Select 

the Mayo, Edith, Meringolo, Denise D. citation. The citation is inserted.

9.

Click the citation. Click the drop-down arrow to display the citation options and 

select Edit Citation. The Edit Citation dialog box appears.

10.

In the Add section, type 8 in the Pages box, and in the Suppress section, select the 

Author and Title checkboxes. Click OK.

11.

SAVE the document as Research on First Ladies 3 in the lesson folder on your flash 

drive.

12.

Under the heading, Women in Politics, click the citation you created earlier. Then 

click the drop-down arrow and select Edit Citation. The Edit Citation dialog box 

appears.

13.

Clear the Author checkbox and click OK. The author's names reappear in the 14.

GET READY. USE the document that is open from the previous exercise.
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Clear the Author checkbox and click OK. The author's names reappear in the 

citation.

14.

Select the citation you created in the Role of First Ladies section, open the Edit 

Citation dialog box, and clear the Author and Title checkboxes. Click OK.

15.

Under the heading, History of First Ladies, place the insertion point at the end of 

the paragraph after shakers and before the period.

16.

Take Note

In this next step, you will insert a citation placeholder. A citation placeholder is a 

tag name for the source. You can also use this as a reference for yourself as you 

continue working on your research paper. You can edit tag names in the Edit 

Source dialog box.

Click the Insert Citation button and then select Add New Placeholder. The 

Placeholder Name dialog box appears.

17.

In the Placeholder Name dialog box, spaces are not permitted. Type 

Research_source; then click OK. 

18.

SAVE the document as Research on First Ladies 4 in the lesson folder on your flash 

drive.

19.

PAUSE. LEAVE the document open to use in the next exercise.

Manage Sources

The Source Manager displays all the sources you have created and provides options for 

their management. The Source Manager displays two lists: the master list, which 

contains all of the sources for all documents you have created using Word, and the 

current list, which includes all of the sources you have created in the current document. 

The Source Manager enables you to manage these sources by sorting, moving, copying, 

deleting, or creating them. In this exercise, you learn to manage your sources.

Step by step          Manage Sources

On the References tab, in the Citations & Bibliography group, click the Manage 

Sources button. The Source Manager dialog box appears (see Figure 9-4).

1.

GET READY. USE the document that is open from the previous exercise.

   Lesson 9 Page 8    



Figure 9-4

Source Manager dialog box

In the Master List section, select the Anthony source.2.

Click the Edit button. The Edit Source dialog box appears. 3.

Select the Show All Bibliography Fields checkbox. The Edit Source dialog box 

expands to include additional fields.

4.

Type NY in the State/Province field and then click OK to close the Edit Source dialog 

box.

5.

Word displays a prompt asking: "This source exists in your master list and current 

document. Do you want to update both lists with these changes?" Click Yes.

6.

Click the Close button on the Source Manager dialog box.7.

SAVE the document as Research on First Ladies 5 in the lesson folder on your flash 

drive.

8.

PAUSE. LEAVE Word open for the next exercise.

Removing a Citation 

You can remove a citation from your document without removing the source data. The 

source data remains saved in the current document list and in the master list; therefore, 

if you decide you need to cite that source in another location, you can choose it from 

the Insert Citation menu. If you want to remove the citations permanently, you can open 

the Source Manager dialog box, select the source, and then click the Delete button. In 

this exercise, you learn to remove a citation without removing the source.

Step by step          Remove a Citation

Under the heading, History of First Ladies, position the insertion point after 

Anthony in the second sentence.

1.

Click the citation placeholder tab to select the entire citation. 2.

Take Note

GET READY. USE the document that is open from the previous exercise.
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Take Note

At the beginning of the placeholder, you will see a tab with three vertical dots. Click 

this tab to select the entire citation.

Press Delete to remove the citation from the document.3.

Open the Source Manager dialog box. Notice that the source is still in both lists. 

When you are done, close the dialog box.

4.

Click the Undo button on the Quick Access Toolbar. The citation reappears.5.

SAVE the document as Research on First Ladies 6 in the lesson folder on your flash 

drive.

6.

PAUSE. LEAVE Word open for the next exercise.

Creating a Works Cited Page

Word provides a gallery of bibliography formats from which to choose and enables you 

to automatically generate a bibliography from the sources in your Current List. A 

bibliography is a page that lists all of the sources in your paper. The Works Cited page 

called for in the MLA format is a type of bibliography, which can include sources other 

than books. 

Take Note

Biblio- is the combining form of a Greek word meaning “book.” Therefore, a 

bibliography, technically speaking, is a list of books. Because so many of the sources 

used for research today are not books - such as articles, databases, audio/video, and 

other media - the term bibliography has gone out of favor in scholastic circles. This is 

why the MLA uses Works Cited for a list of sources, and the APA uses References.

Make sure you follow your instructor's guidelines as to which bibliography format you 

should use. You can choose to insert a bibliography at the end of the document, or you 

can insert a page break to create a new page for the bibliography. After you insert the 

bibliography, Word enables you to update it by adding and deleting sources or 

removing the bibliography entirely. In this exercise, you learn to insert a Works Cited 

page.

Step by step          Insert a Works Cited Page

Press Ctrl+End to get to the end of the document. The insertion point is positioned 

after the last sentence of the document.

1.

Press Ctrl+Enter to insert a page break.2.

Press the Backspace key to remove the first line indent.3.

On the References tab, in the Citations & Bibliography group, click the Bibliography

button. A menu of built-in bibliography styles appears. You can choose to insert an 

automatic bibliography at the end of the document or on a new page. The Insert 

Bibliography command inserts a bibliography without a title. For your research 

paper, your instructor has instructed you to use the Works Cited style.

4.

GET READY. USE the document that is open from the previous exercise.

   Lesson 9 Page 10    



paper, your instructor has instructed you to use the Works Cited style.

Select the Works Cited style. The Works Cited list appears on the new page (see 

Figure w9-5). 

5.

Figure 9-5

Works Cited page

SAVE the document as Research on First Ladies 7 in the lesson folder on your flash 

drive.

6.

PAUSE. LEAVE the document open to use in the next exercise.

Updating a Works Cited Page

After adding new sources or modifying sources, you must update the bibliography to 

reflect the changes or additions you have made. When you hover your insertion point 

over the bibliography, Word shows the placeholder, similar to the way it shows citations. 

You can select the bibliography using the placeholder tab. To display the placeholder 

tab, click anywhere in the bibliography. In this exercise, you learn to update your Works 

Cited page.

Step by step         Update a Works Cited Page

Under the heading, Role of First Ladies, position the insertion point in the first 

paragraph, at the beginning of the fifth sentence, after the word Gutin.

1.

Click Insert Citation and select Add New Source. The Create Source dialog box 

appears.

2.

Select the Show All Bibliography Fields checkbox. The dialog box expands to 

include more fields.

3.

Type the source information below.

Type of Source: Book

Author: Gutin, Myra G.

Title: The President's Partner: The First Lady in the Twentieth Century

Year: 1989

City: Westport

State/Province: CT

4.

GET READY. USE the document that is open from the previous exercise.
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State/Province: CT

Publisher: Greenwood Press

Click OK. The new citation appears in the text.5.

Scroll down to the Works Cited page and click anywhere in the bibliography to 

display the placeholder tab. 

6.

Click the Update Citations and Bibliography button. The page is automatically 

updated with the new source you created (see Figure 9-6).

7.

Figure 9-6

Works Cited page updated

SAVE the document as Research on First Ladies 8 in the lesson folder on your flash 

drive.

8.

PAUSE. LEAVE Word open for the next exercise.

Deleting a Works Cited Page

You can easily delete a bibliography. However, the source information is still saved with 

the current document, as well as within Word’s master list. To delete the entire 

bibliography, click the placeholder tab next to the title and press the Delete key.

Step by step         Delete a Works Cited Page

Click anywhere in the biography to display the placeholder tab. 1.

Click the three vertical dots in the placeholder tab to select the entire bibliography 

and source list.

2.

Press the Delete key. The bibliography is deleted.3.

Click the Undo button on the Quick Access Toolbar.4.

SAVE the document as Research on First Ladies 9 in the lesson folder on your flash 

drive then CLOSE the file.

5.

GET READY. USE the document that is open from the previous exercise.

PAUSE. LEAVE Word open for the next exercise.
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Working with Tables of Authorities

A table of authorities is a specialized type of bibliography used in legal documents. A 

table of authorities lists all of the legal citations in a document and the page numbers 

on which they are located. Many of the skills for working with a table of authorities are 

the same as those you learned when working with citations and bibliographies.

Mark the citations. To mark a citation, select a reference to a case in the document, 

such as "Forrester v. Craddock, 51 Wn 2d 315 (1957)." Then, on the References tab, 

in the Table of Authorities group. click the Mark Citation button and fill in the 

information about the citation in the Mark Citation dialog box.

1.

Insert the table of authorities. To do so, position the insertion point where you 

want the table of authorities to appear (typically at the end of the document), and 

then, on the References tab, click Insert Table of Authorities.

2.

There are two steps in generating a table of authorities:

If you change the citations after generating the table of authorities, you can easily 

update your table of authorities. To do so, position the insertion point anywhere within 

the table of authorities and, on the References tab, in the Table of Authorities group, 

click the Update Table button.
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The exercises you completed in this lesson demonstrated how to format your research 

paper using MLA style. Next, you will apply the skills that you have learned in the 

following exercises by inserting footnotes, endnotes, a table of contents, and a title 

page. If your paper requires a title page, Word can easily insert this into your document. 

If needed, a table of contents page follows the title page and should be separated with 

a next page section break, so that headers, footers, and page numbers are formatted 

correctly.

Inserting Footnotes in a Document

As with a Works Cited list, endnotes and footnotes are types of citations that provide 

source information for quotes, paraphrases, and summaries. The primary difference is 

that, with footnotes and endnotes, you insert a superscript number into your text, and 

the number refers to a specific note. 

Take Note

Superscript is a printer's term referring to text that is slightly smaller than that of the rest 

of the document and set slightly above the normal line of type. A subscript is smaller 

text set slightly below the normal line of type. In addition to footnote and endnote 

references, superscripts are also used in mathematics, such as when a number is raised 

to a power. For example, the expression for the number ten to the third power is the 

numeral 10 followed by a superscript 3, i.e. 103. 

A footnote is placed at the bottom of the page on which the citation is located, while an 

endnote is placed in a list at the end of the document. In Word, footnotes and endnotes 

are automatically numbered. You can edit a footnote or endnote within the text, and 

when you delete a footnote or endnote, Word automatically renumbers the remaining 

notes. Whether or not you use footnotes or endnotes in your papers depends on the 

discipline you are studying and on your instructor. In this lesson, you learn to insert a 

footnote and endnote into a document.

Step by step          Create Footnotes and Endnotes

Under the heading, Women in Politics, position the insertion point at the end of the 

second paragraph.

1.

On the References tab, in the Footnotes group, click the Insert Footnote button. A 

superscript 1 appears after the paragraph and at the foot of the page. You will be 

citing the source in the footnote area.

2.

Type Mayo, Edith and Denise Meringolo. First Ladies: Political Role and Public 

Image. Washington: Smithsonian Institute, 1994. You have entered the book title 

source for the footnote.

3.

Take Note

GET READY. OPEN the Research on First Ladies document you created earlier from the 

lesson folder.

Inserting Footnotes and Endnotes
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Take Note

Notice that when you hover over the superscript at the end of the second 

paragraph, a ScreenTip appears displaying the footnote text. 

Under the heading, History of First Ladies, place the insertion point at the end of 

the second sentence (before Anthony). In the Footnotes group, click the Insert 

Footnote button. A superscript 2 appears at the insertion point, and at the bottom 

of the page.

4.

At the bottom of the document page, type Anthony, Carl Sferrazza. America's First 

Families: An Inside View of 200 Years of Private Life in the White House. New York: 

Simon & Schuster, Inc., 2000. The bottom of page 2 should resemble Figure 9-7.

5.

Figure 9-7

Unformatted footnote

Position the insertion point under the heading, Role of First Ladies, at the end of 

the fifth sentence, after the word advocates. In the Footnotes group, click the Insert 

Footnote button. A superscript 3 is placed after the punctuation.

6.

At the bottom of the document page, type Gutin, Myra G. The President's Partner: 

The First Lady in the Twentieth Century. Westport: Greenwood Press, 1989.

7.

SAVE the document as Research on First Ladies 10 in the lesson folder on your 

flash drive.

8.

PAUSE. LEAVE the document open to use in the next exercise.

Formatting Footnotes and Endnotes

According to the Modern Language Association (MLA), a bottom of the page footnote 

in MLA Style must be single spaced with a hanging indent and double spacing between 

each footnote, while an endnote is double spaced with a first line indent. In this lesson, 

you learn to format and delete a footnote and endnote. 

Step by step          Format Footnotes

On page 2, select the two footnotes at the bottom of the page. 1.

GET READY. USE the document open from the previous exercise.
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On page 2, select the two footnotes at the bottom of the page. 1.

Right-click the selected footnotes and, on the context menu, select Paragraph. The 

Paragraph dialog box appears.

2.

Change the Special drop-down list to Hanging and leave the By setting at the 

default 0.5". The Line Spacing setting is already set to Single space.

3.

Click OK.4.

Place the insertion point after the first footnote on page 2, open the Paragraph

dialog box, and increase the Spacing After setting to 12 pt. Then click OK. This 

action creates the required spacing between the footnotes.

5.

Format the footnote on page 3 by changing the Special setting to a 0.5" Hanging

indent and set Spacing After to 12 pt.

6.

Select the superscript 1 in the footnote at the bottom of the document on page 2.7.

On the References tab, in the Footnotes group, click the Footnote and Endnote

arrow. The Footnote and Endnote dialog box appears.

8.

In the Format section, in the Number format drop-down list, select the uppercase 

Roman numerals (see Figure 9-8).

9.

Figure 9-8

Footnote and Endnote dialog box

Click Apply. The numbering format changes for all of the footnotes in the 

document.

10.

SAVE the document Research on First Ladies 11 in the lesson folder on your flash 

drive.

11.

Select the first footnote superscript in the Women in Politics section. Delete the 

footnote. Notice that the footnote itself disappears from the bottom of the page, 

and the remaining footnotes are automatically renumbered.

12.
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and the remaining footnotes are automatically renumbered.

Click Undo.13.

SAVE the document in the lesson folder on your flash drive.14.

PAUSE. LEAVE the document open to use in the next exercise.

Converting Footnotes and Endnotes

It is easy to convert from a footnote to an endnote or from an endnote to a footnote. In 

this exercise, you learn to convert from footnotes to endnotes and to format the 

endnote.

Step by step          Convert Footnotes and Endnotes

At the bottom of page 2, place the insertion point at the beginning of the first 

footnote below the horizontal line.

1.

On the References tab, in the Footnotes group, click the arrow to launch the 

Footnote and Endnote dialog box.

2.

Click the Convert button. The Convert Notes dialog box appears. The first option 

Convert all footnotes to endnotes is selected.

3.

Click OK to convert the notes and close the Convert Notes dialog box.4.

Click Close to close the Footnote and Endnote dialog box. Scroll through the 

document and notice that the footnotes are no longer positioned at the bottoms 

of the pages. The endnotes are now at the end of the document, using lowercase 

roman numerals.

5.

Place the insertion point after the last paragraph in the document.6.

On the Insert tab, in the Pages group, click the Page Break button to insert a page 

break, separating the endnotes from the document and placing them on a new 

page.

7.

Select the first endnote and change the Number format back to 1, 2, 3… The 

endnotes are renumbered with the new format. 

8.

Select all of the endnotes and open the Paragraph dialog box. Then change the 

Line spacing to Double, the Special setting to First line indent, and the Spacing 

After value to 0 pt. 

9.

Click OK. The endnotes appear as shown in Figure 9-9.10.

GET READY. USE the document open from the previous exercise.
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Figure 9-9

Formatted endnotes

SAVE the document as Research on First Ladies 12 in the lesson folder on your 

flash drive.

11.

PAUSE. LEAVE the document open to use in the next exercise.

Software Orientation

Table of Contents Group on the Ribbon

When working with your research paper, adding a table of contents can make it easy for the reader 

to locate a section of your paper quickly. The table of contents makes it easy to jump from one 

location in your document to another. Word automatically creates links for you, and, should you 

decide to present the paper online, the links will be in your document.

Figure 9-10

Table of Contents group

Use this figure as a reference throughout this lesson as well as the rest of this book.
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A table of contents is usually found at the beginning of a long document to help readers 

quickly locate topics of interest. A table of contents (TOC) is an ordered list of the 

headings in a document, along with the page numbers on which the headings are 

found. The table of contents follows the title page.

Creating a Table of Contents

Word makes inserting a table of contents easy by providing a built-in gallery of styles on 

the Table of Contents menu. You can use one of the styles from the built-in gallery or 

manually format a table of contents. Your document must contain heading styles for 

Word to automatically build a Table of Contents. Word will construct your Table of 

Contents based on any heading style in the document. For example, if you use Heading 

1, Heading 2, and Heading 3 styles in your document and then generate a table of 

contents, Word automatically knows which heading style you are using. In this exercise, 

you learn to create a table of contents. 

Step by step          Create a Table of Contents

Position the insertion point at the beginning of the document. On the Layout tab, 

in the Page Setup group, click Breaks and, in the Section Breaks section, select Next 

Page. Then, move the insertion point to the top of the first page. By inserting a 

section break, you separate the Table of Contents from the rest of the document, 

because you may need to insert page numbers differently.

1.

Press Enter twice to create a blank line above the section break, and place the 

insertion point on the top line.

2.

On the References tab, in the Table of Contents group, click the Table of Contents

button. A menu appears, containing a gallery of built-in styles.

3.

Select the Automatic Table 2 style. The table of contents is inserted in the 

document. When you click inside the table of contents, it is shaded in gray. Each 

entry is linked to a heading in the document and has a ScreenTip instructing you to 

Ctrl+Click to advance to that heading. This particular Table of Contents style 

contains headings and right tab settings with dot leaders. The page numbers are 

automatically inserted for each heading. When you select the table, the Table of 

Contents tab appears at the top, enabling you to select the table, change the 

format, and update its contents (see Figure 9-11).

4.

Press Ctrl and click the mouse button to follow the link to the Power of First Ladies

heading. Word jumps to that section of the document. Press Ctrl+Home to go to 

the beginning of the document.

5.

SAVE your document as Research on First Ladies 13 in the lesson folder on your 

flash drive.

6.

GET READY. USE the document open from the previous exercise.

PAUSE. LEAVE the document open to use in the next exercise.

Creating a Table of Contents
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Figure 9-11

Automatic Table 2 style applied to document

Formatting a Table of Contents

The Table of Contents dialog box has other formatting options, including whether to 

show page numbers or right-align page numbers. You can also specify tab leaders, 

which are the symbols that appear between the table of contents topic and the 

corresponding page number. In this lesson, you learn to format a table of contents by 

changing the alignment tab leaders and levels.

Step by step          Format a Table of Contents

Select the table of contents you created, and in the Table of Contents group, click 

the Table of Contents button.

1.

Select Custom Table of Contents from the menu. The Table of Contents dialog box 

appears (see Figure 9-12). The Print Preview box shows the style used to create the 

printed table of contents. The Web Preview box displays the same content using 

hyperlinks instead of page numbers. Using the controls in the Table of Contents

dialog box, you can specify whether to show page numbers and whether to right-

align those page numbers. Tab leaders are symbols that serve as a visual guide 

connecting the headings to the page numbers. These can appear as periods, 

hyphens, lines, or nothing at all. You can also change the format of the Table of 

Contents to display multiple heading levels.

2.

GET READY. USE the document that is open from the previous exercise.
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Figure 9-12

Table of Contents dialog box

In the General section, from the Formats drop-down list, select the Simple format. 

You can see the format's differences in the preview areas.

3.

Click the Options button. The Table of Contents Options dialog box appears.4.

In the Build table of contents from section, scroll down in the TOC level list until you 

come to the styles and their levels marked for inclusion in the table of contents.

5.

Add a TOC level 4 by typing 4 in the box by Heading 4. A check mark appears by 

the heading.

6.

Click OK to close the Table of Contents Options dialog box, and then click OK to 

close the Table of Contents dialog box. 

7.

When a message box appears, prompting you to replace the table of contents, 

click OK. The table of contents now contains the page number next to the heading 

with no tab leader. If you had four heading levels in your document, you would see 

Heading 4 in the Styles group of the Home tab.

8.

OPEN the Custom Table of Contents and the Table of Contents Options dialog boxes 

again and remove the Heading 4 you created earlier.

9.

Click OK to close the Table of Contents Options dialog box. 10.

In the Table of Contents dialog box, in the Format drop-down list, select Distinctive. 

The table of contents now appears with a line as a tab leader followed by the page 

number. 

11.

Click OK to close the dialog box and then click Yes to replace the table of contents.12.

SAVE the document as Research on First Ladies 14 in the lesson folder on your 13.
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SAVE the document as Research on First Ladies 14 in the lesson folder on your 

flash drive.

13.

PAUSE. LEAVE the document open to use in the next exercise.

Software Orientation

Caption Dialog Box

When working with captions in a document, you use the Caption dialog box (see Figure 9-13). From 

there, you can select various caption options, including labels and numbering.

Figure 9-13

Caption dialog box

Use this figure as a reference throughout this lesson as well as the rest of this book.
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Word can automatically add captions to your document when you have tables, figures, 

or other objects, or you can manually add captions.

Adding Captions

A caption is a line of text that describes an object, which can appear above or below the 

object it describes. As you continue working on your paper, you might decide to add a 

table and insert pictures. Adding a caption below or above the table would be 

informative to anyone who reads your report. As you continue working with captions, 

you also learn that you can use captions for figures and equations. In this exercise, you 

learn to add a caption to a figure, a table, and an equation.

Step by step          Add Captions to a Table

Under the heading, Power of First Ladies, position the insertion point at the end of 

the last paragraph, ending with …hurt her husband's career, and press Enter to add 

a blank line.

1.

Insert a table with two columns and three rows at the blank line. Type the following 

information in the table.

First column first row: First Ladies

Second column first row: Years in White House

Second column second row: January 20, 1981 – January 20, 1989 

Second column third row: January 20, 1993 – January 20, 2001

2.

Place the insertion point in the first column, second row and, from the lesson 

folder, insert the Nancy Reagan image into that cell..

3.

Place the insertion point in the first column, third row and, from the lesson folder, 

insert the Hillary Clinton image into that cell.

4.

Adjust the height for both images to 1.27".5.

Select the entire table and apply the AutoFit Contents command. 6.

Position the insertion point below the table at a blank line.7.

On the References tab, in the Captions group, click the Insert Caption button to 

open the Caption dialog box.

8.

In the Label drop-down list, select Table. This changes the label option in the

Caption box. The Caption box now displays Table 1.

9.

Place the insertion point in the Caption box after 1 then press the spacebar once. 

Type First Ladies then click OK. The caption is inserted below the table.

10.

SAVE the document as Research on First Ladies 15 in the lesson folder on your 

flash drive.

11.

GET READY. USE the Research on First Ladies 14 document that is open from the 

previous exercise.

PAUSE. LEAVE Word open to use in the next exercise.

Adding Captions
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Adding Captions to a Figure

The same process you used to add a caption for a table is applicable to figures and any 

other objects. Your research paper contains two images, and you would like to insert a 

caption for each image. In this exercise, you insert a caption for the images you inserted 

earlier.

Step by step          Add Captions to a Figure

Select the first image, Nancy Reagan.1.

Click the Insert Caption button and, in the Caption dialog box, change the Label 

value to Figure.

2.

In the Caption text box, after Figure 1, press the Space bar and type Nancy Reagan.3.

In the Position drop-down list, select Above selected item and click OK. The caption 

appears above the image.

4.

Select the second image, Hillary Clinton.5.

Click the Insert Caption button. The Caption dialog box appears. 6.

In the Label drop-down list, leave the default value of Figure in place.7.

In the Caption text box, after Figure 2, press the Space bar and type Hillary Clinton.8.

In the Position drop-down list, leave the default value Above selected item in place 

and click OK. The caption appears above the image.

9.

SAVE the document as Research on First Ladies 16 in the lesson folder on your 

flash drive.

10.

GET READY. USE the document that is open from the previous exercise.

PAUSE. LEAVE the document open for another exercise. You will return to this 

document later in the lesson.

Adding Captions to an Equation

The same method for adding captions to tables and figures applies to equations as well; 

you simply select a different item in the Label list—or create a new label. If you are 

writing a paper that contains equations, you can add a description for each one. When 

you reopen the Caption dialog box, the label and numbering format you previously 

selected appear along with the next sequential number. For example, if you inserted the 

caption “Figure 1,” the next time you open the Caption dialog box in that document, 

“Figure 2” appears. In this exercise, you learn to add a caption, reposition it, and change 

the numbering format.

Step by step          Add Captions to an Equation

Press Enter to create a blank line.1.

On the Insert tab, in the Symbols group, click the drop-down arrow next to the 

Equation button to display the menu (see Figure 9-14).

2.

GET READY. OPEN a blank Word document.
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Figure 9-14

Equation menu

Click Area of Circle to insert the equation into the document.3.

Click the shortcut drop-down arrow by the equation, point to Justification, and click 

Left. The equation moves to the left side of the document.

4.

Move the insertion point to the blank line above the equation.5.

On the References tab, in the Captions group, click the Insert Caption button to 

display the Caption dialog box.

6.

In the Label drop-down list, select Equation. In the Position list, the caption is 

already set to Above selected item. The Position list is grayed out because the 

equation was not selected. Selecting the equation activates the option to select to 

Above selected item or Below selected item. The insertion point is above the 

equation; therefore, the caption will be placed on the blank line above the 

equation

7.

Select the Exclude label from caption checkbox. The text, Equation, is removed from 

the Caption text box.

8.

Click the Numbering button to display the Caption Numbering dialog box.9.

In the Format drop-down list, select A, B, C . . . and then click OK.10.
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In the Format drop-down list, select A, B, C . . . and then click OK.10.

A new numbering caption appears in the Caption box. Clear the Exclude label from 

caption checkbox. The text Equation A appears in the Caption text box.

11.

In the Caption text box, place the insertion point after A. Then type a colon, press 

the Spacebar once, and type Area of a Circle.

12.

Click OK. The caption appears on the line above the equation.13.

Place the insertion point at the end of the equation and press Enter twice.14.

Insert the Binomial Theorem equation.15.

Select the equation (by clicking the three dots), and then click the Insert Caption

button to display the Caption dialog box. In the Caption text box, Equation B is 

automatically added. Word tracks which caption you are using and renumbers it for 

you.

16.

In the Caption text box, position the insertion point after B. Type a colon followed 

by a space, and then type Binomial Theorem Equation.

17.

In the Position drop-down list, select Above selected item. Click OK. The caption 

appears above the equation.

18.

SAVE the document as Equations with Captions in the lesson folder on your flash 

drive, and then CLOSE the file.

19.

PAUSE. LEAVE Word open to use in the next exercise.

Troubleshooting

Word inserts captions as text, but the sequential caption number is inserted as 

a field. If your caption looks similar to {SEQ Figure \* ALPHABETIC}, Word is 

displaying field codes instead of field results. To see the field results, press 

Alt+F9.

Creating a Table of Figures

Some documents sequentially number and caption figures, like the captions you created 

in “Adding Captions” earlier in this lesson. If you like, you can create a table of figures to 

summarize them. A table of figures is like a table of contents except that it lists each 

figure number, caption, and the page number on which it appears, rather than each text 

heading in the document.

Step by step          Create a Table of Figures

Move the insertion point to the end of the document and press Ctrl+Enter to 

create a page break.

1.

Type Table of Figures and apply the Heading 1 style. Then press Enter to start a 

new paragraph.

2.

On the References tab, click Insert Table of Figures. The Table of Figures dialog box 

appears (see Figure 9-15).

3.

GET READY. USE the Research on First Ladies 16 document that you left open in an 

earlier exercise.
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Figure 9-15

Table of Figures dialog box

Clear the Use hyperlinks instead of page numbers checkbox.4.

In the General section, in the Caption label drop-down list, select Figure.5.

Click OK. The Table of Figures is created.6.

SAVE the file as Research on First Ladies 17 in the lesson folder on your flash drive.7.

PAUSE. LEAVE the document open to use in the next exercise.
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A header appears at the top of a document page, and a footer appears at the bottom. 

The Header & Footer group is found on the Insert tab and contains commands for 

inserting built-in headers, footers, and page numbers into a Word document.

The Page Number button in the Header & Footer group has commands for inserting 

page numbers in the header, the footer, or the side margin of a page using a built-in 

gallery. In this exercise, you learn to insert page numbers in a document.

Adding a Header with a Page Number

According to the MLA style, your paper should have a header on every page, displaying 

your last name followed by a page number,.

Step by step          Add a Header with a Page Number

Place the insertion point anywhere on the first page.1.

On the Insert tab, in the Header & Footer group, click the Page Number button.2.

In the menu that appears, point to Top of Page to display a gallery of numbering 

styles (see Figure 9-16). 

3.

In the gallery, select Plain Number 3. Page numbers are inserted on all pages. The 

page number is positioned on the right side as stated in the MLA style guidelines, 

and the Header & Footer Tools - Design tab appears in the ribbon.

4.

GET READY. USE the Research on First Ladies 17 document that is open from the 

previous exercise.

Creating and Modifying Headers and Footers
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Figure 9-16

Gallery of page numbering styles

Make sure the insertion point is resting in front of the Page Number field. Type the 

last name (DeLeon) then press the Spacebar once. A page header will be inserted 

on every page in the document.

5.

Click the Close Header and Footer button in the Close group.6.

SAVE the document as Research on First Ladies 18 in the lesson folder on your 

flash drive.

7.

PAUSE. LEAVE the document open to use in the next exercise.

Unlinking and Linking Section Headers and Footers

In a document that contains more than one section, you can specify whether the header 

and footer styles carry over between sections. By default, the same header and footer 

appear in each section. 

However, you might want to have different headers and footers for different chapters in 

a long report, for example, or to differentiate the main part of the report from the 

opening or closing pages.

To link or unlink the headers and footers from one section to another, move the 
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To link or unlink the headers and footers from one section to another, move the 

insertion point into the header or footer. Then, on the Header & Footer Tools - Design 

tab, click the Link to Previous button to toggle the link on or off. In the following 

exercise, you will toggle the link off.

Step by step          Unlink and Link Section Headers

Position the mouse pointer at the beginning of the Conclusion heading.1.

On the Layout tab, click the Breaks button and select Next Page.2.

Double-click in the header area at the top of page 6. The Header & Footer Tools -

Design tab appears.

3.

Click the Link to Previous button to break the link. The headers and footers of the 

two sections are now disconnected. However, the same text still appears in both 

sections, for now.

4.

In the header area at the top of page 6, position the insertion point before DeLeon

and then on the Home tab, in the Paragraph group, click Align Left.

5.

Type Conclusion and then press Tab twice to move the name and page number 

back to its previous location.

6.

Scroll up in the document to confirm that the header in the previous section was 

not affected.

7.

On the Header & Footer Tools - Design tab, click Close Header and Footer.8.

SAVE the file as Research on First Ladies 19 in the lesson folder on your flash drive.9.

GET READY. USE the Research on First Ladies 18 document that is open from the 

previous exercise.

PAUSE. LEAVE the document open to use in the next exercise.
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A cover page is a decorative page at the beginning of a document, typically containing 

the title of the paper, the author’s name, and sometimes other information, such as the 

date and the course or instructor’s name. 

Word 2016 includes a gallery of cover pages from which you can choose, ranging from 

the simple to the elaborate. 

Adding a Cover Page

The MLA style does not call for a cover page, but your instructor has included one as 

part of the requirements for your paper. In this exercise, you insert a cover page to your 

existing document.

Step by step          Insert a Cover Page

Place the insertion point anywhere on the first page.1.

On the Insert tab, in the Pages group, click the Cover Page button. The thumbnail 

gallery of built-in cover pages appears (see Figure 9-17). 

2.

GET READY. USE the Research on First Ladies 19 document that is open from a 

previous exercise.

Inserting a Cover Page
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Figure 9-17

Gallery of cover pages

Scroll down in the thumbnail gallery and select the Ion (Light) cover page. The 

cover page is inserted at the beginning of the document. 

3.

In the upper-right corner of the new cover page, click the Year field and type the 

current year.

4.

Click the Document title field and type The Evolving Role of the First Lady.5.

Click the Document subtitle field. 6.

In the Subtitle tab that appears, select the entire field by clicking the three dots and 

then press the Delete key. The field disappears.

7.

Click the Author field and then type Victoria DeLeon.8.

SAVE the file as Research on First Ladies 20 in the lesson folder on your flash drive.9.

PAUSE. LEAVE the document open to use in the next exercise.

Inserting Hyperlinks

You can add hyperlinks to a research paper or any document that can benefit from a 

link to help the reader quickly find a source you are referencing. Your instructor might 

require you to share your document online with others, which will enable readers to 
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require you to share your document online with others, which will enable readers to 

follow the links in your document. A hyperlink is a way to jump from one location to 

another, either within the same document or to an external location. To follow the link, 

you hold the Ctrl key while clicking with the left mouse button on the hyperlink. You can 

apply hyperlinks to text or graphics. Hyperlinks can be external links to a web page on 

the Internet; to a specific target location within the document, such as a bookmark or 

heading; to an email address; or to a different document.

Inserting a Hyperlink

A hyperlink quickly takes you to a location within the document, to a web page, to a 

different document, or to an email address. In this exercise, you learn to insert a 

hyperlink for text and for an image, add a ScreenTip, and remove a hyperlink and 

ScreenTip.

Step by step         Insert a Hyperlink

Go to page 5 and select the Nancy Reagan picture.1.

On the Insert tab, in the Links group, click the Hyperlink button to open the Insert 

Hyperlink dialog box (see Figure 9-18).

2.

Figure 9-18

Insert Hyperlink dialog box

In the Link to list, the Existing File or Web Page option is selected by default. In the 

Address text box, type http://www.firstladies.org/biographies/.

3.

Take Note

Hypertext Transfer Protocol (HTTP) is how the data is transferred to the external 

site through the servers.

Click OK. The picture is now linked to the external site.4.

GET READY. USE the Research on First Ladies 20 document that is open from a 

previous exercise.
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Click OK. The picture is now linked to the external site.4.

To test the link, press Ctrl, then click the link with the left mouse button. When you 

hover over the link, a ScreenTip automatically appears with instructions on what to 

do.

5.

Select the Hillary Clinton picture and repeat steps 2 to 4. Word recalls the last 

address, and the full address will appear once you start typing. You have now 

linked two pictures to an external site.

6.

Take Note

It is recommended that you always test your links before posting or sharing your 

document.

You can add links for text or phrases using the same process that you just 

completed. Insert hyperlinks using the same Web address to both of the caption 

containing the first ladies' names. Both names will then be underlined, showing 

that they are linked. 

7.

Hover over Nancy Reagan's picture and you should see the full address that you 

typed. It would be better to change the ScreenTip with the full name. Select the 

picture of Nancy Reagan.

8.

Press Ctrl+K to open the Edit Hyperlink dialog box.9.

Click the ScreenTip button. The Set Hyperlink ScreenTip dialog box appears.10.

Type First Lady Nancy Reagan.11.

Click OK to close the Set Hyperlink ScreenTip dialog box. Click OK to close the Edit 

Hyperlink dialog box.

12.

Place your insertion point over the image and notice the ScreenTip; it now appears 

as First Lady Nancy Reagan.

13.

Select the Hillary Clinton picture and replace the ScreenTip with the words First 

Lady Hillary Clinton.

14.

SAVE the file as Research on First Ladies 21 in the lesson folder on your flash drive.15.

PAUSE. LEAVE the document open to use in the next exercise.

Removing a Hyperlink and ScreenTip

Once you remove a hyperlink, it will no longer be linked to a document or external web 

location. You remove hyperlinks the same way for text and images. After you delete a 

ScreenTip, it is no longer displayed in the hyperlink; however, the link remains active. In 

this exercise, you learn to remove a hyperlink and ScreenTip.

Step by step         Remove a Hyperlink and ScreenTip

Select the image of Hillary Clinton.1.

Use the shortcut method, Ctrl+K, to access the Edit Hyperlink dialog box.2.

Click Remove Link to remove the hyperlink.3.

Hover over the image and notice that the ScreenTip no longer appears and the 

hyperlink has been removed.

4.

Select the image of Nancy Reagan, and on the Insert tab, in the Links group, click 5.

GET READY. USE the document open from the previous exercise.
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Select the image of Nancy Reagan, and on the Insert tab, in the Links group, click 

the Hyperlink button. The Edit Hyperlink dialog box appears.

5.

Click the ScreenTip button and then select and delete First Lady Nancy Reagan.6.

Click OK twice.7.

Hover over the image and you will notice that although the revised ScreenTip no 

longer appears, the image is still linked to an external site.

8.

Use the right mouse button to open the shortcut menu and remove the links on 

the two text hyperlinks and on the image.

9.

SAVE the document as Research on First Ladies 22 in the lesson folder on your 

flash drive.

10.

PAUSE. LEAVE the document open to use in the next exercise.

Adding an Email as a Hyperlink

You can use an email address link to provide contact information, elicit feedback, or 

request information. In this exercise, you learn to add an email address as a hyperlink.

Step by step         Add an Email as a Hyperlink

On page 2 of the document, select Victoria DeLeon.1.

Take Note

You can apply email links to text or images.

On the Insert tab, in the Links group, click the Hyperlink button. The Insert 

Hyperlink dialog box appears.

2.

In the Link to section, click E-mail Address. The dialog box changes to support the 

different type of link.

3.

In the E-mail address text box, type manager@proseware.com. The text mailto: 

automatically appears when you begin typing the email address.

4.

In the Subject text box, type Research Paper on First Ladies (see Figure 9-19).5.

GET READY. USE the document open from the previous exercise.
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Figure 9-19

Insert Hyperlink dialog 

box with Email fields

Click the ScreenTip button to open the Set Hyperlink ScreenTip dialog box. 6.

In the ScreenTip text box, type Manager and click OK.7.

Click OK again, to close the Insert Hyperlink dialog box.8.

Test your email link by pressing the Ctrl key and clicking the left mouse button on 

the text. The mailto link opens the Outlook messaging box with the email address 

and subject line already inserted. If Outlook is not set up on your computer, you 

are prompted to select an email application.

9.

SAVE the document as Research on First Ladies 23 in your lesson folder on your 

flash drive.

10.

PAUSE. LEAVE the document open to use in the next exercise.
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A bookmark is a reference point, a location, or a selection of text that you name and 

identify for future reference. For example, you might want to revisit a specific page in a 

document, to locate text there. You can create a bookmark, and then use the Bookmark 

dialog box to get there quickly, using the name of the bookmark you created.

Creating a Bookmark

For your research paper, you will be sharing your work online. Inserting bookmarks into 

your document will make it easier for your readers to navigate through the paper. In this 

exercise, you learn to add a bookmark in a document. Bookmark names can contain 

numbers, but they must begin with a letter. Spaces are not valid when naming a 

bookmark; therefore, separate text with an underscore or keep text together with no 

spaces, as in Trade_Secrets or TradeSecrets.

Step by step         Create a Bookmark

Select the Introduction text.1.

On the Insert tab, in the Links group, click the Bookmark button. The Bookmark

dialog box appears (see Figure 9-20). Bookmark names can contain up to 40 

characters, with spaces not allowed. 

2.

Figure 9-20

Bookmark dialog box

In the Bookmark name text box, type Introduction.3.

Click the Add button.4.

Create a bookmark for each of the remaining headings in the document. 5.

GET READY. USE the document open from the previous exercise.

Creating Bookmarks
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Create a bookmark for each of the remaining headings in the document. 

Remember to use underscores in place of spaces.

5.

Now that you have finished creating the locations for the bookmark, it's time to 

test it. Use the Go To command to go directly to the bookmark.

6.

To test the bookmarks, on the Home tab, in the Editing group, click the Find drop-

down arrow and select Go To. The Find and Replace dialog box appears, with the 

Go To tab selected.

7.

In the Go to what section, select Bookmark. The bookmarks you created appear in 

the Enter bookmark name drop-down list.

8.

Select Introduction and then click the Go To button. Word automatically jumps to 

the Introduction bookmark in the document.

9.

Test all of the remaining bookmarks and then click Close to close the Find and 

Replace dialog box.

10.

Press Ctrl+End to move to the end of the document.11.

Press Enter to create a blank line.12.

Type Back to Top and right-align the text.13.

You will create one more link to move to the beginning of the document.14.

Select Back to Top and then press Ctrl+K to open the Insert Hyperlink dialog box.15.

In the Link to section, select Place in This Document.16.

In the Select a place in this document list, click Top of the Document and then click 

OK.

17.

Press Ctrl+Click to test the Back to Top link. It jumps to the beginning of the 

document. This document is ready to be shared online with others.

18.

SAVE the document as Research on First Ladies 24 in the lesson folder on your 

flash drive then CLOSE the file.

19.

CLOSE Word.

Troubleshooting

If your bookmark does not run properly, delete the bookmark, select the text, 

enter the same name, and then click Add.
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Multiple Choice

Update Tablea.

Add Textb.

Add Bookmarkc.

None of the aboved.

Which menu enables you to add content to the table of contents?1.

At the beginning of the documenta.

At the end of the documentb.

At the end of the pagec.

Below textd.

By default, a footnote is placed in which of the following locations?2.

From one page to another pagea.

To an emailb.

All of the abovec.

To a websited.

Hyperlinks can be linked to which of the following locations?3.

Bookmarka.

Hyperlinkb.

Emailc.

All of the aboved.

Reference points in a document are created using which of the following 

commands?

4.

Table of contentsa.

Footnotesb.

Hyperlinksc.

They cannot be convertedd.

Endnotes can be converted to which of the following?5.

Select the best response for the following statements.

True/False

Circle T if the statement is true or F if the statement is false.

T F 1. Only text formatted with a heading style can be included in a table of 

contents.

T  F 2. Hyperlinks can be applied to text or graphics.

T F 3. When you create an email link, your mail application will automatically 

open.

T F 4. A bookmark is a reference point in a document.

T F 5. An endnote is a citation that is placed at the end of the document.

Knowledge Assessment
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Project 9-1: Inserting Hyperlinks and Email Addresses 

You will be updating the Family Vacation flyer created in an earlier lesson. Since this 

flyer will be shared by email, you want to insert hyperlinks and Margie's email address.

OPEN the Family Vacation document from the lesson folder.1.

SAVE the document as 9-1 Vacation Flyer Update in the lesson folder on your flash 

drive.

2.

Select the text Margie's Travel Agency. On the Insert tab in the Links group, select 

Hyperlink.

3.

Select Existing File or Web Page, and in the Address box, type 

http://www.margiestravel.com. Click OK.

4.

Place the insertion point at the end of the body paragraph and then press Enter.5.

Type Contact: Margie and then align right.6.

Select Margie and, on the Insert tab, in the Links group, click Hyperlink, and then 

select E-mail address.

7.

For the E-mail address, type Margie@margiestravel.com.8.

In the Subject textbox, type More information on Travel Plans.9.

Click OK.10.

SAVE the document in the lesson folder on your flash drive then CLOSE the file.11.

GET READY. LAUNCH Word if it is not already running.

LEAVE Word open for the next project.

Project 9-2: Inserting Captions

You will be updating one of the marketing flyers that you created. This flyer will be 

posted in the newspaper, school papers, and real estate brochures. A caption is needed.

OPEN the Marketing Flyer document from the lesson folder.1.

SAVE the document as 9-2 Marketing Flyer Update in the lesson folder on your 

flash drive.

2.

On the Design tab, in the Page Background group, click Page Borders. The Borders 

and Shading dialog box appears.

3.

Apply a shadow page border, selecting the ninth option from the Style list and the 

color Green, Accent 6, Darker 50%. Click OK.

4.

Click Page Color and select Green, Accent 6, Lighter 80%.5.

Select the SmartArt graphic and, on the References tab, in the Captions group, click 

Insert Caption.

6.

Create a figure caption below the graphic with the following text: Tech Terrace Real 

Estate helped the Loston's purchase their new home.

7.

SAVE the document in the lesson folder on your flash drive then CLOSE the file.8.

GET READY. LAUNCH Word if it is not already running.

CLOSE Word.

Projects
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